<!DOCTYPE HTML>
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><script type='text/javascript'>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title> Roland Gilles, adjoint au maire d'Albi : &#171; Dans le bassin albigeois, nous avons des atouts pour développer l’hydrogène &#187;  - ToulÉco Tarn</title>
<meta name="description" content="Le Grand Albigeois a présenté officiellement, la semaine dernière, Campus H2, première étape d’un grand projet de Centre européen des mobilités (...)" />
<link rel="canonical" href="https://www.touleco-tarn.fr/Hydrogene-Article,33384" />		<meta name="generator" content="SPIP 3.2.13" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"><script type='text/javascript'>
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
</script>
<link rel='stylesheet' href='local/cache-css/70ac2609a9824abd9b6492452669144e.css?1645109321' type='text/css' /><script type='text/javascript' src='local/cache-js/dd3ca0acc0c6dc2952db2268f266558a.js?1645109322'></script><style type='text/css'>
img[data-photo].photoshow { cursor: zoom-in; }
</style><script type="text/javascript">
photoswipe = {
  path: "plugins/auto/photoswipe/v0.6.1/lib/photoswipe//",
  selector: "img[data-photo], a[type]",
  conteneur: ".photoswipe-cont",
  gallery: true,   errorMsg: "<div class=\"pswp__error-msg\"><a href=\"%url%\" target=\"_blank\">Image indisponible<\/a>.<\/div>",
  debug: false };
</script>
<script type="text/javascript">
			var select2 = select2 || {};
			select2.selector = "";
</script><script type="text/javascript" id="tarteaucitronjs" src="plugins/touleco/squelettes/javascript/tarteaucitron/tarteaucitron.js"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "privacyUrl": "", 
        "hashtag": "#tarteaucitron", 
        "cookieName": "tarteaucitron", 
        "orientation": "bottom", 
        "showAlertSmall": false, 
        "cookieslist": true, 
        "adblocker": false, 
        "AcceptAllCta" : true, 
        "highPrivacy": true, 
        "handleBrowserDNTRequest": false, 
        "removeCredit": true, 
        "moreInfoLink": false, 
        "useExternalCss": false, 
                "readmoreLink": "/cookiespolicy" 
    });
</script><link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.touleco-tarn.fr/spip.php?page=backend" /><script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'touleco']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
</script>	

<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Roland Gilles, adjoint au maire d&#039;Albi : &#171; Dans le bassin albigeois, nous avons des atouts pour d&#233;velopper l&#039;hydrog&#232;ne &#187; &#8211; Toul&#201;co" />
<meta name="DC.Description.Abstract" lang="fr" content="Le Grand Albigeois a pr&#233;sent&#233; officiellement, la semaine derni&#232;re, Campus H2, premi&#232;re &#233;tape d&#039;un grand projet de Centre europ&#233;en des mobilit&#233;s nouvelles d&#233;di&#233; &#224; l&#039;hydrog&#232;ne. Roland Gilles, adjoint au&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2022-02-22" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2022-02-22" />
<meta name="DC.Identifier" scheme="URI" content="https://www.touleco-tarn.fr/Hydrogene-Article,33384" />
<meta name="DC.Publisher" content="Toul&#201;co" />
<meta name="DC.Source" scheme="URI" content="https://www.touleco.fr" /><meta name="DC.Creator" content="Matthias Hardoy" /><meta name="DC.Subject" content="Education" /><meta name="DC.Subject" content="Fil Eco" /><meta name="DC.Subject" content="Grand Albigeois" /><meta name="DC.Subject" content="Hydrog&#232;ne" /><meta name="DC.Subject" content="newsletter_touleco_3" />
<meta property="og:rich_attachment" content="true" /><meta property="og:site_name" content="Toul&#201;co" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Roland Gilles, adjoint au maire d&#039;Albi : &#171; Dans le bassin albigeois, nous avons des atouts pour d&#233;velopper l&#039;hydrog&#232;ne &#187; &#8211; Toul&#201;co" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.touleco-tarn.fr/Hydrogene-Article,33384" />
<meta property="og:description" content="Le Grand Albigeois a pr&#233;sent&#233; officiellement, la semaine derni&#232;re, Campus H2, premi&#232;re &#233;tape d&#039;un grand projet de Centre europ&#233;en des mobilit&#233;s nouvelles d&#233;di&#233; &#224; l&#039;hydrog&#232;ne. Roland Gilles, adjoint au&#8230;" /><meta property="og:image" content="https://www.touleco-tarn.fr/local/cache-vignettes/L1200xH630/fb2fd9f67f647e167a56dc68d0f252-606f6.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-02-22" />
<meta property="article:modified_time" content="2022-02-22" /><meta property="article:author" content="Matthias Hardoy" /><meta property="article:tag" content="Education" /><meta property="article:tag" content="Fil Eco" /><meta property="article:tag" content="Grand Albigeois" /><meta property="article:tag" content="Hydrog&#232;ne" /><meta property="article:tag" content="newsletter_touleco_3" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Roland Gilles, adjoint au maire d&#039;Albi : &#171; Dans le bassin albigeois, nous avons des atouts pour d&#233;velopper l&#039;hydrog&#232;ne &#187; &#8211; Toul&#201;co" />
<meta name="twitter:description" content="Le Grand Albigeois a pr&#233;sent&#233; officiellement, la semaine derni&#232;re, Campus H2, premi&#232;re &#233;tape d&#039;un grand projet de Centre europ&#233;en des mobilit&#233;s nouvelles d&#233;di&#233; &#224; l&#039;hydrog&#232;ne. Roland Gilles, adjoint au&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.touleco-tarn.fr/Hydrogene-Article,33384" /><meta name="twitter:image" content="https://www.touleco-tarn.fr/local/cache-vignettes/L506xH253/23908d5b9753cc106a57081d894b04-85c3a.jpg?1645541066" /></head>
<body class="body__article body--toulecotarn">
<div class="page_wrapper">
<div class="page_mags">
<div class="page_container page_mags__container">
<span class="mags__title">
Nos autres médias
</span><a class="mags__link spip_out" href="https://www.touleco.fr/">ToulÉco</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.toulemploi.fr/">ToulEmploi</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-green.fr/">ToulÉco Green</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco.tv/">ToulÉco TV</a>			</div>
</div>
<header class="page_header">
<div class="page_container page_header__container">
<div class="header__title header__title--toulecotarn">
<button class="header__title_button button--hamburger">
<span class="visuallyhidden">Menu</span>
<span class="line"></span>
</button>
<div class="header__title_logo header__title_logo--toulecotarn">
<a rel="start home" href="https://www.touleco-tarn.fr/"><svg enable-background="new 0 0 216.7 36.2" viewBox="0 0 216.7 36.2" width="216.7" height="36.2" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-08ed'><title id="img-svg-title-08ed">ToulÉco Tarn</title>
<g fill="#fff"><path d="m5.7 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m17 15c0-5.4 4.2-9.7 9.9-9.7s9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.5 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m40.2 16.3v-10.6h4.1v10.6c0 3 1.5 4.6 4 4.6s4-1.5 4-4.5v-10.7h4.1v10.5c0 5.7-3.2 8.4-8.2 8.4s-8-2.8-8-8.3z"/><path d="m60.6 5.7h4.1v14.9h9.3v3.7h-13.4z"/><path d="m77.2 5.7h14.1v3.7h-10v3.8h8.7v3.7h-8.8v3.9h10.1v3.7h-14.1zm8.6-5.7 3.5 1.5-3.6 2.7h-3.1z"/><path d="m94.2 15c0-5.4 4-9.7 9.7-9.7 3.5 0 5.6 1.2 7.4 2.9l-2.6 3c-1.4-1.3-2.9-2.1-4.8-2.1-3.1 0-5.4 2.6-5.4 5.8v.1c0 3.2 2.2 5.9 5.4 5.9 2.1 0 3.4-.9 4.9-2.2l2.6 2.6c-1.9 2.1-4.1 3.3-7.7 3.3-5.4 0-9.5-4.2-9.5-9.6z"/><path d="m113.3 15c0-5.4 4.2-9.7 9.9-9.7 5.8 0 9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.6 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m149.2 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m166.1 5.5h3.8l8 18.8h-4.3l-1.7-4.2h-7.9l-1.7 4.2h-4.2zm4.3 11-2.5-6.1-2.5 6.1z"/><path d="m180.8 5.7h8.5c2.4 0 4.2.7 5.4 1.9 1 1 1.6 2.5 1.6 4.3v.1c0 3-1.6 4.9-4 5.8l4.6 6.7h-4.8l-4-6h-3.2v6h-4.1zm8.3 9c2 0 3.1-1.1 3.1-2.6v-.1c0-1.8-1.2-2.7-3.2-2.7h-4.1v5.4z"/><path d="m200.1 5.7h3.8l8.7 11.5v-11.5h4.1v18.7h-3.5l-9-11.9v11.9h-4.1z"/><path d="m16.1 30.5h.6v5h3.2v.6h-3.8z"/><path d="m20.4 32.1c.4-.1.6-.4.5-.7h-.3v-.8h.7v.7c0 .7-.3 1-.9 1.1z"/><path d="m22.7 30.5h.6v2.5h3.2v-2.5h.6v5.6h-.6v-2.5h-3.2v2.5h-.6z"/><path d="m28.9 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.4v.6h-4.1z"/><path d="m34.2 30.5h2.4c.6 0 1.1.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.3 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m40 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m46.1 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m53.2 30.5h.6l2.1 3.1 2.1-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6z"/><path d="m62.2 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m66.5 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m74.5 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.5zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m78.8 30.5h.6v5.6h-.6z"/><path d="m81.1 30.5h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.7l-1.6-2.1h-1.6v2.2h-.6v-5.7zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m86.9 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m94.8 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm1.9 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m101 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.2z"/><path d="m108.8 30.5h.6v5h3.2v.6h-3.8z"/><path d="m113.1 32.1c.4-.1.6-.4.5-.7h-.3v-.8h.7v.7c0 .7-.3 1-.9 1.1z"/><path d="m115.5 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7zm2.6-1.5.6.3-.9.7h-.5z"/><path d="m120.6 33.3c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.2-2.7-2.9z"/><path d="m126.4 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m133.5 30.5h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m139.6 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3 1.2 0 2.2-1 2.2-2.3z"/><path d="m146.7 30.5h.6l2.1 3.1 2-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6v-5.6z"/><path d="m153.7 30.5h.6v5.6h-.6z"/><path d="m156 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.2z"/><path d="m165.3 31.1h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m170.4 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.5 3.6-1.3-2.9-1.3 2.9z"/><path d="m174.6 30.5h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m180.5 30.5h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m188.9 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m193.2 30.5h.6v5.6h-.6z"/><path d="m195.1 35.3.4-.5c.6.5 1.1.8 1.9.8s1.3-.4 1.3-1c0-.5-.3-.8-1.5-1.1-1.3-.3-1.9-.7-1.9-1.6 0-.9.8-1.5 1.8-1.5.8 0 1.4.2 2 .7l-.4.5c-.5-.4-1-.6-1.6-.6-.7 0-1.2.4-1.2.9 0 .5.3.8 1.5 1.1 1.3.3 1.8.7 1.8 1.6 0 1-.8 1.6-1.9 1.6-.8 0-1.5-.3-2.2-.9z"/><path d="m200.7 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/></g></svg></a>
</div>
</div><div  class="header__menu sidr-menu-content"><div class="header_menu__close">
<button aria-label="Fermer le menu">
    <span>Fermer le menu</span>
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<div class="header_menu__logo">
<svg enable-background="new 0 0 216.7 36.2" viewBox="0 0 216.7 36.2" width="216.7" height="36.2" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-08ed'><title id="img-svg-title-08ed">ToulÉco Tarn</title>
<g fill="#fff"><path d="m5.7 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m17 15c0-5.4 4.2-9.7 9.9-9.7s9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.5 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m40.2 16.3v-10.6h4.1v10.6c0 3 1.5 4.6 4 4.6s4-1.5 4-4.5v-10.7h4.1v10.5c0 5.7-3.2 8.4-8.2 8.4s-8-2.8-8-8.3z"/><path d="m60.6 5.7h4.1v14.9h9.3v3.7h-13.4z"/><path d="m77.2 5.7h14.1v3.7h-10v3.8h8.7v3.7h-8.8v3.9h10.1v3.7h-14.1zm8.6-5.7 3.5 1.5-3.6 2.7h-3.1z"/><path d="m94.2 15c0-5.4 4-9.7 9.7-9.7 3.5 0 5.6 1.2 7.4 2.9l-2.6 3c-1.4-1.3-2.9-2.1-4.8-2.1-3.1 0-5.4 2.6-5.4 5.8v.1c0 3.2 2.2 5.9 5.4 5.9 2.1 0 3.4-.9 4.9-2.2l2.6 2.6c-1.9 2.1-4.1 3.3-7.7 3.3-5.4 0-9.5-4.2-9.5-9.6z"/><path d="m113.3 15c0-5.4 4.2-9.7 9.9-9.7 5.8 0 9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.6 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m149.2 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m166.1 5.5h3.8l8 18.8h-4.3l-1.7-4.2h-7.9l-1.7 4.2h-4.2zm4.3 11-2.5-6.1-2.5 6.1z"/><path d="m180.8 5.7h8.5c2.4 0 4.2.7 5.4 1.9 1 1 1.6 2.5 1.6 4.3v.1c0 3-1.6 4.9-4 5.8l4.6 6.7h-4.8l-4-6h-3.2v6h-4.1zm8.3 9c2 0 3.1-1.1 3.1-2.6v-.1c0-1.8-1.2-2.7-3.2-2.7h-4.1v5.4z"/><path d="m200.1 5.7h3.8l8.7 11.5v-11.5h4.1v18.7h-3.5l-9-11.9v11.9h-4.1z"/><path d="m16.1 30.5h.6v5h3.2v.6h-3.8z"/><path d="m20.4 32.1c.4-.1.6-.4.5-.7h-.3v-.8h.7v.7c0 .7-.3 1-.9 1.1z"/><path d="m22.7 30.5h.6v2.5h3.2v-2.5h.6v5.6h-.6v-2.5h-3.2v2.5h-.6z"/><path d="m28.9 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.4v.6h-4.1z"/><path d="m34.2 30.5h2.4c.6 0 1.1.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.3 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m40 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m46.1 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m53.2 30.5h.6l2.1 3.1 2.1-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6z"/><path d="m62.2 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m66.5 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m74.5 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.5zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m78.8 30.5h.6v5.6h-.6z"/><path d="m81.1 30.5h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.7l-1.6-2.1h-1.6v2.2h-.6v-5.7zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m86.9 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m94.8 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm1.9 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m101 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.2z"/><path d="m108.8 30.5h.6v5h3.2v.6h-3.8z"/><path d="m113.1 32.1c.4-.1.6-.4.5-.7h-.3v-.8h.7v.7c0 .7-.3 1-.9 1.1z"/><path d="m115.5 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7zm2.6-1.5.6.3-.9.7h-.5z"/><path d="m120.6 33.3c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.2-2.7-2.9z"/><path d="m126.4 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m133.5 30.5h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m139.6 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3 1.2 0 2.2-1 2.2-2.3z"/><path d="m146.7 30.5h.6l2.1 3.1 2-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6v-5.6z"/><path d="m153.7 30.5h.6v5.6h-.6z"/><path d="m156 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.2z"/><path d="m165.3 31.1h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m170.4 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.5 3.6-1.3-2.9-1.3 2.9z"/><path d="m174.6 30.5h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m180.5 30.5h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m188.9 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m193.2 30.5h.6v5.6h-.6z"/><path d="m195.1 35.3.4-.5c.6.5 1.1.8 1.9.8s1.3-.4 1.3-1c0-.5-.3-.8-1.5-1.1-1.3-.3-1.9-.7-1.9-1.6 0-.9.8-1.5 1.8-1.5.8 0 1.4.2 2 .7l-.4.5c-.5-.4-1-.6-1.6-.6-.7 0-1.2.4-1.2.9 0 .5.3.8 1.5 1.1 1.3.3 1.8.7 1.8 1.6 0 1-.8 1.6-1.9 1.6-.8 0-1.5-.3-2.2-.9z"/><path d="m200.7 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/></g></svg>
</div>
<nav aria-label="Principale" class="header_menu__nav">
<ul class="menu_nav__liste menu_nav__liste--racine">
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Eco-39-">Éco</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-L-actu-40-">L&#8217;actu</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Le-focus-">Le focus</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-L-entreprise-a-suivre-42-">L&#8217;entreprise à suivre</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Agenda-43-">Agenda</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Vite-lu-44-">Vite lu</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Zoom-99-">Zoom</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Rencontres-49-">Rencontres</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Saga-51-">Saga</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="header_menu__liens">
<hr>
<a href="https://www.linkedin.com/company/touleco/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEco/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEco" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
</div><div class="header__nav">
<div class="header__menu">
</div>
<div class="header__links">
<div class="header__search_button">
<button class="button--loupe header__open-search_button">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24px" height="24px">
<image  x="0px" y="0px" width="24px" height="24px"  xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAQAAABKfvVzAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QA/4ePzL8AAAAHdElNRQfjCxMSMgCbqimDAAABeklEQVQ4y5WSzUtUYRSHnzsTKuYHxIAJLcRqobgTjJh/oJXQsoJpI6QQ1FLJ/0BXLtyLiEt3JUUoYUIJBm00aDaC+IX24UT4NY8L7zjeO95Bf7v3957nnPO+58C5bLTfWbdU3fWDr7xFkgx86W/jKjhoOhoZAFjPNL0AHLJIniLtZKkDYI7HwZ9o9rRvw3xvbDp3b/raX6ouWhMFBlVds6ui0XZXVB29aGYsqAU7L31bmzvqsffK1pCqw4nf0a/qSNlYUI+SP9Ba99XVsrGvfqGKfKcWrT07pWgANqoBrAMBzSXgBGioCjQC8LdU8Ie6E59npKWf6lbplGIeyPAoMbyHu8DHspFV9XtsmqXbtJ9UvZgwXIzJyrYMHFP1c9S+47aq722L+K3OhDvWEc/0wD1VD532uVkf+tQJ/4dLfuKzyl7vu+RlyicjKXN+jQQv2+cNB6JIEMNu000LsMm3IJy/A4wDRXLBFFdTvMp1kCfXRf5dGQBfeODMKRdCWEXK+qFgAAAAAElFTkSuQmCC" />
</svg>
</button>
</div>
<a href="https://boutique.touleco.fr/" class="spip_out header__links--lien_inverse">Boutique</a>
<a href="spip.php?page=me-connecter&amp;urlretour=Hydrogene-Article%2C33384&amp;var=6215467ca174e" class="header__links--action">Se connecter</a>
</div>
<div class="header__search_form">
<div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get" role="search" aria-label="site">
<input name="page" value="recherche" type="hidden"
/>
<label for="recherche">Rechercher :</label>
<input type="search" class="search text" size="10" name="recherche" placeholder="Rechercher" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
<button type="submit" class="submit">Rechercher</button>
</form>
<button  class="header__close-search_button" aria-label="Fermer la recherche">
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<script type='text/javascript' src='plugins/touleco/js/empecher_double_clic.js?1587567613'></script><link rel='stylesheet' type='text/css' media='all' href='plugins/auto/empecher_double_clic/v1.0.1/css/empecher_double_clic.css?1625826890' />	</div>
</div>			</div>
</header>
<div class="page_header_pub">
<div class="page_container page_header_pub__container">
<div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=18");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a51ffdab&amp;cb=1909320560819189580' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=18&amp;cb=422283992229881760&amp;n=a51ffdab' border='0' alt='' /></a></noscript>
</div>			</div>
</div>
<div class="page_main">
<div class="page_container page_main__header">
</div>
<div class="page_main__wrapper">
<div class="page_container page_main__container">
<div class="page_content">
<article>
<ul class="page__hierarchie">
<li class="item"><a href="https://www.touleco-tarn.fr/">ToulÉco Tarn</a></li>
<li class="item"><a href="https://www.touleco-tarn.fr/-Eco-39-">Éco</a></li>
<li class="item"><a href="https://www.touleco-tarn.fr/-L-actu-40-">L&#8217;actu</a></li>
</ul><h1 class="crayon article-titre-33384 article__titre article__titre--article">
Roland Gilles, adjoint au maire d&#8217;Albi&nbsp;: &#171;&nbsp;Dans le bassin albigeois, nous avons des atouts pour développer l’hydrogène&nbsp;&#187;
</h1><p class="article__infos">
<span class="article__date">Publié le mardi 22 février 2022 à  19h43min</span>
<span class="article__auteurs">par <span class="vcard author"><a class="url fn spip_in" href="_Matthias-Hardoy_">Matthias Hardoy</a></span></span>
</p>
<div class="crayon article-chapo-33384 article__chapo"><p>Le Grand Albigeois a présenté officiellement, la semaine dernière, Campus H2, première étape d&#8217;un grand projet de Centre européen des mobilités nouvelles dédié à l&#8217;hydrogène. Roland Gilles, adjoint au maire de d&#8217;Albi en charge du dossier, nous détaille le calendrier et les ambitions importantes de l&#8217;initiative, qui tentera notamment de répondre à des appels d&#8217;offre européens.</p></div>
<div class="article__logo">
<img loading="lazy" class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L650xH434/14c4796236ea99b526c29e7ee0b241-25388.jpg?1645555478" width='650' height='434' />
</div><div class="article__main"><div class="article__content">
<div class="crayon article-texte-33384 article__texte surlignable"><p><strong> Roland Gilles, comment vous êtes-vous trouvé en charge de ce grand projet&nbsp;? Pourquoi est-il implanté à Albi&nbsp;?</strong><br class='autobr' />
En plus d’être en charge des finances à la Mairie d&#8217;Albi, je m’occupe aussi du développement économique, de l&#8217;enseignement supérieur et de la recherche de financements au sein de la communauté de communes du Grand Albigeois. Je suis donc logiquement à la manœuvre pour ce Centre européen des mobilités nouvelles. Immédiatement après les élections municipales de 2020, nous avons commercé à <a href="https://www.touleco-tarn.fr/Albi-Innoprod-Creer-un-centre-dedie-aux-mobilites-nouvelles,29475">travailler sur cette initiative</a> que nous avons défendu pendant la campagne. Dans le bassin albigeois, nous avons des atouts pour développer ce projet. L’hydrogène est déjà maitrisé, par exemple, par la société d’économie mixte Eveer&#8217;Hy&#8217;Pôle (majoritairement détenue par l&#8217;Agglomération et la Ville d&#8217;Albi) ou par Safra, la seule entreprise en France qui produit des bus à hydrogène. Notre ville est aussi particulièrement dynamique sur le plan universitaire. Albi est, dans la strate des villes de 100.000 habitants, la deuxième pour la densité et la qualité de son enseignement supérieur.</p>
<p><strong>Comment le projet a-t-il été pensé&nbsp;? </strong><br class='autobr' />
Nous avons identifié trois grandes actions. Accueillir encore davantage d&#8217;<a href="https://www.touleco-tarn.fr/Transports-Le-premier-camion-a-hydrogene-teste-a-Albi,32133">essais de constructeurs de véhicules décarbonés sur le circuit d’automobile d&#8217;Albi</a>. Faire en sorte de mieux exporter la technologie que nous avons. Et, enfin et surtout, miser sur la formation. Nous devons mettre en valeur et en complémentarité tous les centres de formations que nous avons. L’hydrogène va créer beaucoup d&#8217;emplois. Le ministre de l’Industrie parle de 150.000 emplois d&#8217;ici à 2030. J&#8217;ai réuni, en septembre 2020, la totalité des établissements de formation (Afpa, CFA, École des Mines d&#8217;Albi. IUT Champollion, etc.), qui ont adhéré à la démarche. Les formations dispensées iront de l&#8217;apprentissage au diplôme d’ingénieur. Nous avons installé, la semaine dernière, Campus H2, l&#8217;association qui concrétise cette démarche.</p>
<p><strong>Pouvez-nous nous en dire davantage sur la structuration du projet&nbsp;?  </strong> <br class='autobr' />
Nous avons crée une société d&#8217;économie mixte qui chapeaute l’ensemble du projet et portera les investissements. Elle a vocation à être la société support de l&#8217;ensemble de la démarche. Elle sera en relation avec la société Eveer’Hy’Pôle, qui perdure et qui aura son bureau d’étude  attaché au projet nommé H2 Team. Le campus sera lui géré par une association, une structure souple qui permet aussi un financement des collectivités locales. Il y aura quelques investissements lourds sur circuit d&#8217;Albi pour accueillir les bancs d’essai des constructeurs. À terme, nous estimons que l’ensemble de l&#8217;investissement sera de 12 à 15 millions d&#8217;euros.</p>
<p>Le campus est déjà lancé et des formations ont déjà débuté. Pour la société support, les statuts sont rédigés. Les partenaires institutionnels vont rentrer dans la structure courant 2022. Nous l&#8217;ouvrirons par la suite à des partenaires privés. Nous nous donnons trois ans pour que le projet soit pleinement opérationnel. Nous allons essayer aussi d&#8217;inscrire le Centre européen des mobilités nouvelles dans le cadre des <a href="https://www.cohesion-territoires.gouv.fr/contrats-de-plan-etat-region" class='spip_out' rel='external'>contrats de plan État-région.</a><br class='autobr' />
<i> Propos recueillis par Matthias Hardoy</i></p>
<p><i>Sur la photo&nbsp;: Roland Gilles, vice-président de la communauté d’agglomération du Grand Albigeois. Crédit&nbsp;: Grand Albigeois. </i></p></div>
<div class="forum_article">
<a href="#forum" id="forum"></a>
<div class="comments" id="comments">
</div>					<p class="forum_article__repondre"><a class="button" href="spip.php?page=forum&amp;id_article=33384" rel="noindex nofollow">Réagir à cet article</a></p>
</div>
</div>
<div class="article__aside">
<a class="auteur__logo auteur__logo--rond" href="_Matthias-Hardoy_">
<img loading="lazy" class='spip_logo spip_logos' alt='Matthias Hardoy' src="local/cache-vignettes/L70xH70/4e495c1b6ad0b2b1deb6ad33981890-0f310.jpg?1645109371" width='70' height='70' />
</a>
<div class="article__outils">
<div class="article__outils_colonne">
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien"
href="http://www.facebook.com/share.php?u=https://www.touleco-tarn.fr/Hydrogene-Article,33384" onclick="return bt_fb_click()" title="Partager sur Facebook">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://twitter.com/share?url=https://www.touleco-tarn.fr/Hydrogene-Article,33384&via=touleco&text=+Roland+Gilles%2C+adjoint+au+maire+d%27Albi+%3A+%C2%AB+Dans+le+bassin+albigeois%2C+nous+avons+des+atouts+pour+d%C3%A9velopper+l%E2%80%99hydrog%C3%A8ne+%C2%BB+"  title="Partager sur Twitter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.touleco-tarn.fr/Hydrogene-Article,33384&title=+Roland+Gilles%2C+adjoint+au+maire+d%E2%80%99Albi+%3A+%C2%AB+Dans+le+bassin+albigeois%2C+nous+avons+des+atouts+pour+d%C3%A9velopper+l%E2%80%99hydrog%C3%A8ne+%C2%BB+&summary=%0ALe+Grand+Albigeois+a+pr%C3%A9sent%C3%A9+officiellement%2C+la+semaine+derni%C3%A8re%2C+Campus+H2%2C+premi%C3%A8re+%C3%A9tape+d%E2%80%99un+grand+projet+de+Centre+europ%C3%A9en+des+mobilit%C3%A9s+nouvelles+d%C3%A9di%C3%A9+%C3%A0+l%E2%80%99hydrog%C3%A8ne.+Roland+Gilles%2C+adjoint+au+maire+de+d%E2%80%99Albi+en+charge+du+dossier%2C+nous+d%C3%A9taille+le+calendrier+et+les+ambitions+importantes+de+l%E2%80%99initiative%2C+qui+tentera+notamment+de+r%C3%A9pondre+%C3%A0+des+appels+d%E2%80%99offre+europ%C3%A9ens.+%0A%0A+Roland+Gilles%2C+comment+vous+%C3%AAtes-vous+trouv%C3%A9+en+charge+de+ce+grand+projet+%3F+Pourquoi+est-il+implant%C3%A9+%C3%A0+Albi+%3F+En+plus+d%E2%80%99%C3%AAtre+en+charge+%28...%29%0A&source=Toul%C3%89co+Tarn" title="Partager sur Linkedin">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
</div>
<div class="article__outils_colonne">
<div class="article_outil">
<a class="article_outil__lien js-modalbox" href="spip.php?page=recommander&amp;id_article=33384" title="Recommander">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a class="article_outil__lien" href="#forum" title="Commenter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<button class="article_outil__lien button--reset" onclick="javascript:window.print();" title="Imprimer">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</button>
</div>
</div>
</div>
</div></div>
</article>					</div>
<aside class="page_aside">
<div class='ajaxbloc' data-ajax-env='nVD/0RWKHoTZJtZQbsVd1tw/M82bIfnpCuOG6yjgC40/GI6oSa4wLHrvlJkaMpGt4iMyZ/le9pio1RGxM3A1eiZ+FnlMUqgWtKZTzOZupIMN6v2TdDas9oTFHe/3hV/CBtSH7IyaMFwL/Cqtu8bTDeG6gndhf5c/2odYUZJeb5fxZexXnytaBjC1Xbkpr1aEgGpY3U4xHD1L2xfQmtNK66gE43hPoWBpcaNRcZ8D0t+pBE1iuT0/dm1m3KULmMQqdzffAHz4h63Gn3tDKL8=' data-origin="Hydrogene-Article,33384">
<div class="bloc bloc-onglets">
<ul class="etabs">
<li class="tab active"><a href="#btab1" class="js-noscroll active">EMPLOI/FORMATION</a></li>
<li class="tab"><a href="#btab2" class="js-noscroll">Agenda</a></li>
<li class="tab"><a href="#btab3" class="js-noscroll">Fil Eco</a></li>
</ul>
<div class="panel-container">
<div id="btab1" class="ctab  active" >
<p><a href="https://www.toulemploi.fr/Agent-de-maintenance-des-batiments-H-F-a-Tarbes-65,33296">
Agent de maintenance des bâtiments H/F à Tarbes (65)
</a></p>
<p><a href="https://www.toulemploi.fr/Ajusteur-Assembleur-de-Structures-Aeronefs-H-F-a-Toulouse-31,33294">
Ajusteur Assembleur de Structures Aéronefs H/F à Toulouse (31)
</a></p>
<p><a href="https://www.toulemploi.fr/Assistant-de-vie-aux-familles-H-F-a-Nimes-30,33291">
Assistant de vie aux familles H/F à Nîmes  (30)
</a></p>
<p><a href="https://www.toulemploi.fr/Assistant-de-vie-aux-familles-H-F-a-Toulouse-31,33290">
Assistant de vie aux familles H/F à Toulouse (31)
</a></p>
<p><a href="https://www.toulemploi.fr/Macon-du-Bati-Ancien-H-F-a-Carcassonne-11,33288">
Maçon du Bâti Ancien H/F à Carcassonne  (11)
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-EMPLOI-FORMATION-">Tous les articles « EMPLOI/FORMATION»</a></p>
</div>		<div id="btab2" class="ctab "   style="display: none;">
<p><a href="https://www.toulemploi.fr/Je-rencontre-une-trentaine-de-recruteurs-du-Sud-Aveyron,33309">
<strong>2 mars</strong>
-
Je rencontre une trentaine de recruteurs du Sud Aveyron
</a></p>
<p><a href="https://www.toulemploi.fr/Je-postule-a-la-formation-et-au-poste-de-mecanicien-chez-Norauto,33237">
<strong>Du 23 au 25 février</strong>
-
Je postule à la formation et au poste de mécanicien chez Norauto à Labège
</a></p>
<p><a href="https://www.toulemploi.fr/Je-participe-au-webinaire-recrutement-de-Derichebourg-a-Toulouse,33242">
<strong>22 février</strong>
-
Je participe au webinaire recrutement de Derichebourg à Toulouse
</a></p>
<p><a href="https://www.toulemploi.fr/Je-postule-sur-La-Dune-de-La-Grande-Motte-250-postes,33239">
<strong>Du 17 au 18 février</strong>
-
Je postule sur La Dune de La Grande-Motte (250 postes&nbsp;!)
</a></p>
<p><a href="https://www.toulemploi.fr/TBS,33164">
<strong>12 février</strong>
-
TBS ouvre ses campus toulousains&nbsp;!
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-A-VOS-TABLETTES-76-">Tous les articles « Agenda»</a></p>
</div>		<div id="btab3" class="ctab "   style="display: none;">
<p><a href="https://www.touleco.fr/Baisse-du-surendettement-des-menages-en-Haute-Garonne-en-2021,33315">
<strong>
20h10
-
</strong>
Baisse du surendettement des ménages en Haute-Garonne en 2021
</a></p>
<p><a href="https://www.touleco.fr/Nomination-Un-ancien-avocat-a-la-tete-de-Promologis,33377">
<strong>
20h05
-
</strong>
Immobilier. Un ancien avocat à la tête de Promologis
</a></p>
<p><a href="https://www.touleco.fr/Beau-comme-un-camion-poursuit-sa-route,33225">
<strong>
20h00
-
</strong>
Depuis Castelnaudary, Beau comme un camion poursuit sa route
</a></p>
<p><a href="https://www.touleco.fr/Un-plan-a-100-millions-d-euros-pour-l-avenir-de-Lourdes,33409">
<strong>
19h55
-
</strong>
Un plan à 100 millions d’euros pour l’avenir de Lourdes
</a></p>
<p><a href="https://www.touleco.fr/Toulouse-La-salle-de-concert-Interference-veut-creer-l-evenement,33245">
<strong>
19h50
-
</strong>
Toulouse. La salle de concert Interférence veut créer l’événement
</a></p>
<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles « Fil Eco»</a></p>
</div>	</div>
</div><data id="mj-w-res-data" data-token="81f7396b8d7046cdb68f4d1e1e1a07af" class="mj-w-data" data-apikey="nTb" data-w-id="l1K" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="450" data-statics="statics"></data>
<div class="mj-w-button mj-w-btn bg-primaire" data-token="81f7396b8d7046cdb68f4d1e1e1a07af"
style="font-family: Ubuntu, Helvetica; color: white; padding: 0 25px; text-align: center; vertical-align: middle; display: inline-block; border-radius: 3px;  width: 300px; margin: 1.5em 0.5em;">
<div style="display: table; width: 100%;">
<div style="display: table-cell; vertical-align: middle; padding:0.5em 0;">
<div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; text-align: center; font-size: 14px;">
<strong>ABONNEZ-VOUS À LA NEWSLETTER<br>DE TOULÉCO TARN !</strong>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=19");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa35be32&amp;cb=1591326060750179424' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=19&amp;cb=2718735738068133000&amp;n=aa35be32' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=33");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a583ece8&amp;cb=845569612994199508' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=33&amp;cb=4328723332086343722&amp;n=a583ece8' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=34");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ae3949e1&amp;cb=1008371123728683330' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=34&amp;cb=1537163583934802670&amp;n=ae3949e1' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=95");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa951426&amp;cb=995677646373269706' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=95&amp;cb=1408212722398094080&amp;n=aa951426' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=96");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a5c414ff&amp;cb=1957806788932629800' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=96&amp;cb=197729939374353022&amp;n=a5c414ff' border='0' alt='' /></a></noscript>
</div></div>					</aside>
</div>
</div>
</div>
<div class="page_extra">
<div class="page_container page_extra__container">
</div>
</div>
<div class="page_extra2">
<div class="page_container page_extra2__container">
<div class="extra2_article">
<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur le même sujet</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/L-Ecole-superieure-des-metiers-de-Muret-fait-visiter,33304">L’École supérieure des métiers de Muret fait visiter virtuellement son pôle alimentaire </a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Digital-113-fait-un-focus-sur-l-Hydrogene,33252">Digital 113 fait un focus sur l&#8217;hydrogène </a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Journee-portes-ouvertes-a-TBS-Education,33231">Journée portes ouvertes à TBS  Éducation</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/memo-TBS,33098">TBS Education obtient des reconnaissances  officielles pour ses formations</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Le-Social-au-coeur-des-voeux-de-Georges-Meric,33087"> Haute-Garonne. Le social au cœur des vœux de Georges Méric</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=3034%7C326">Tous les articles <strong>&laquo;&nbsp;Hydrogène, Education&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur la même entreprise</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco-tarn.fr/Environnement-Le-Grand-Albigeois-encourage-a-planter-des-arbres,32001">Environnement.  Le Grand Albigeois encourage à planter des arbres pour réduire le bilan carbone </a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco-tarn.fr/Albi-Innoprod-Creer-un-centre-dedie-aux-mobilites-nouvelles,29475">Albi Innoprod&nbsp;: &#171;&nbsp;Créer un centre dédié aux mobilités nouvelles&nbsp;&#187;</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco-tarn.fr/Stephanie-Guiraud-Chaumeil-Pour-Albi-etre-dans-la-sphere-d,26347">Stéphanie Guiraud-Chaumeil&nbsp;:  &#171;&nbsp;Pour Albi, être dans la sphère d&#8217;influence de Toulouse est un véritable challenge&nbsp;&#187; </a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco-tarn.fr/Premiere-clef-en-Albigeois-l-Agglo-presente-le-nouveau,25091">Première cléf en Albigeois&nbsp;: l’Agglo présente le nouveau dispositif de prêt</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco-tarn.fr/Albi-Toutes-les-offres-d-emploi-en-un-clic-sur-le-portail-de-la,24982">Albi. Toutes les offres d’emploi en un clic sur le portail de la communauté d’agglo</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=1991">Tous les articles <strong>&laquo;&nbsp;Grand Albigeois&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Du même auteur</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Creches-d-entreprises-La-Maison-Bleue-veut-faire-son-nid-en,33226">Crèches d&#8217;entreprises. La Maison Bleue veut faire son nid en Occitanie </a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Au-Grand-Marche-une-pepiniere-pour-les-entreprises-alimentaires,33303">Au Grand Marché, une Pépiniére pour les entreprises alimentaires de demain</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/A-Toulouse-Emmanuel-Macron-presente-ses-ambitions-pour-le,33295">À Toulouse, Emmanuel Macron présente ses ambitions pour le secteur spatial européen</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Pierre-Minodier-Impact-France-Il-faut-favoriser-les-entreprises,33232">Impact France&nbsp;:  &#171;&nbsp;Il faut favoriser les entreprises les plus vertueuses car se transformer  coûte de l&#8217;argent&nbsp;&#187;</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Occitanie-Arterris-veut-montrer-qu-elle-est-une-cooperative,33233">Occitanie. Arterris veut montrer qu&#8217;elle est une coopérative pleine d&#8217;avenir </a></li>
</ul>
<a class="extra2_bloc__lien" href="_Matthias-Hardoy_">Tous les articles de <strong>Matthias Hardoy</strong></a>
</div></div>			</div>
</div>
<footer class="page_footer">
<div class="page_container page_footer__container">
<div class="footer_abonnement block-link-parent">
<span class="footer_abonnement__intro">Toute l'offre ToulÉco<br>en numérique pour</span>
<span class="footer_abonnement__prix">5 €/mois</span>
<span class="footer_abonnement__lien"><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="block-link spip_out">S'abonner</a></span>
</div>
<div class="footer_plan">
<ul class="footer_plan__liens2">
<li><a href="spip.php?page=mon-compte">Mon compte</a></li>
<li><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="spip_out">Abonnement</a></li>
<li><strong><a href="https://boutique.touleco.fr/" class="spip_out">Boutique</a></strong></li>
</ul>
<a rel="me" href="https://mamot.fr/@touleco" style="display: none;">Mastodon</a>
</div>
<div class="footer_liens">
<p class="footer_liens__titre">Suivez nous</p>
<div class="footer_liens__liens">
<a href="https://www.linkedin.com/company/touleco/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEco/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEco" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
<div class="block-link-parent">
<p class="footer_liens__titre"><a href="Les-newsletters,24926" class="block-link">Newsletter</a></p>
<p class="footer_liens__texte">Recevez quotidiennement et gratuitement toute l'actualité Toulousaine</p>
</div>
</div>			</div>
</footer>
<div class="page_url only-print">
Source : https://www.touleco-tarn.fr/Hydrogene-Article,33384
</div>
</div>
<script type="text/javascript">
        tarteaucitron.user.analyticsUa = 'UA-15861443-1';
        tarteaucitron.user.analyticsMore = function () {  };
        (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
                	</script>
</body></html>