<!DOCTYPE HTML>
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Castres. Benne SA au chevet de l’industrie agroalimentaire et pharmaceutique - ToulÉco Tarn</title>
<meta name="description" content="Fabricant de convoyeurs sur-mesure et de bandes transporteuses pour le secteur industriel, Benne SA resserre sa production vers les secteurs (...)" />
<link rel="canonical" href="https://www.touleco-tarn.fr/Castres-Benne-SA-au-chevet-de-l-industrie-agroalimentaire-et,28671" />		<meta name="generator" content="SPIP 3.2.7 [24473]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"><script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

/*]]>*/</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel='stylesheet' href='local/cache-css/4f766bcbf93edfe6b493a66ef96e406d.css?1588077653' type='text/css' /><script type='text/javascript' src='local/cache-js/19cff865e1c74906219a756b7dba70f5.js?1588077658'></script><style type='text/css'>
img[data-photo].photoshow { cursor: zoom-in; }
</style><script type="text/javascript">
photoswipe = {
  path: "plugins/auto/photoswipe/v0.5.0/lib/photoswipe//",
  selector: "img[data-photo], a[type]",
  conteneur: ".photoswipe-cont",
  gallery: true,   debug: false, };
</script>
<script type="text/javascript">/* <![CDATA[ */
			var select2 = select2 || {}
			var select2.selector = "";
/* ]]> */</script><script type="text/javascript" id="tarteaucitronjs" src="plugins/touleco/squelettes/javascript/tarteaucitron/tarteaucitron.js"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "privacyUrl": "", 
        "hashtag": "#tarteaucitron", 
        "cookieName": "tarteaucitron", 
        "orientation": "bottom", 
        "showAlertSmall": false, 
        "cookieslist": true, 
        "adblocker": false, 
        "AcceptAllCta" : true, 
        "highPrivacy": true, 
        "handleBrowserDNTRequest": false, 
        "removeCredit": true, 
        "moreInfoLink": false, 
        "useExternalCss": false, 
                "readmoreLink": "/cookiespolicy" 
    });
</script><link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.touleco-tarn.fr/spip.php?page=backend" />	

<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Castres. Benne SA au chevet de l&#039;industrie agroalimentaire et pharmaceutique &#8211; Toul&#201;co" />
<meta name="DC.Description.Abstract" lang="fr" content="Fabricant de convoyeurs sur-mesure et de bandes transporteuses pour le secteur industriel, Benne SA resserre sa production vers les secteurs strat&#233;giques. Au c&#339;ur de la crise du Covid-19, la PME&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2020-04-28" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2020-04-28" />
<meta name="DC.Identifier" scheme="URI" content="https://www.touleco-tarn.fr/Castres-Benne-SA-au-chevet-de-l-industrie-agroalimentaire-et,28671" />
<meta name="DC.Publisher" content="Toul&#201;co" />
<meta name="DC.Source" scheme="URI" content="https://www.touleco.fr" /><meta name="DC.Creator" content="Emilie Gilmer" /><meta name="DC.Subject" content="Benne SA" /><meta name="DC.Subject" content="Covid-19" /><meta name="DC.Subject" content="Fil Eco" /><meta name="DC.Subject" content="Industrie" /><meta name="DC.Subject" content="newsletter_touleco_2" />
<meta property="og:rich_attachment" content="true" /><meta property="og:site_name" content="Toul&#201;co" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Castres. Benne SA au chevet de l&#039;industrie agroalimentaire et pharmaceutique &#8211; Toul&#201;co" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.touleco-tarn.fr/Castres-Benne-SA-au-chevet-de-l-industrie-agroalimentaire-et,28671" />
<meta property="og:description" content="Fabricant de convoyeurs sur-mesure et de bandes transporteuses pour le secteur industriel, Benne SA resserre sa production vers les secteurs strat&#233;giques. Au c&#339;ur de la crise du Covid-19, la PME&#8230;" /><meta property="og:image" content="https://www.touleco-tarn.fr/local/cache-vignettes/L1200xH630/d4766427b92c2a40ad1a51e05046c8-4477f.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2020-04-28" />
<meta property="article:modified_time" content="2020-04-28" /><meta property="article:author" content="Emilie Gilmer" /><meta property="article:tag" content="Benne SA" /><meta property="article:tag" content="Covid-19" /><meta property="article:tag" content="Fil Eco" /><meta property="article:tag" content="Industrie" /><meta property="article:tag" content="newsletter_touleco_2" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Castres. Benne SA au chevet de l&#039;industrie agroalimentaire et pharmaceutique &#8211; Toul&#201;co" />
<meta name="twitter:description" content="Fabricant de convoyeurs sur-mesure et de bandes transporteuses pour le secteur industriel, Benne SA resserre sa production vers les secteurs strat&#233;giques. Au c&#339;ur de la crise du Covid-19, la PME&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.touleco-tarn.fr/Castres-Benne-SA-au-chevet-de-l-industrie-agroalimentaire-et,28671" /><meta name="twitter:image" content="https://www.touleco-tarn.fr/local/cache-vignettes/L506xH253/c636562d290ec30d2a56e025ef6100-a16ad.jpg?1588088330" /></head>
<body class="body__article body--toulecotarn">
<div class="page_wrapper">
<div class="page_mags">
<div class="page_container page_mags__container">
<span class="mags__title">
Nos autres médias
</span><a class="mags__link spip_out" href="https://www.touleco.fr/">ToulÉco</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.toulemploi.fr/">ToulEmploi</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-green.fr/">ToulÉco Green</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco.tv/">ToulÉco TV</a>			</div>
</div>
<header class="page_header">
<div class="page_container page_header__container">
<div class="header__title header__title--toulecotarn">
<button class="header__title_button button--hamburger">
<span class="visuallyhidden">Menu</span>
<span class="line"></span>
</button>
<div class="header__title_logo header__title_logo--toulecotarn">
<a rel="start home" href="https://www.touleco-tarn.fr/"><svg enable-background="new 0 0 216.7 36.2" viewBox="0 0 216.7 36.2" width="216.7" height="36.2" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-08ed'><title id="img-svg-title-08ed">ToulÉco Tarn</title>
<g fill="#fff"><path d="m5.7 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m17 15c0-5.4 4.2-9.7 9.9-9.7s9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.5 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m40.2 16.3v-10.6h4.1v10.6c0 3 1.5 4.6 4 4.6s4-1.5 4-4.5v-10.7h4.1v10.5c0 5.7-3.2 8.4-8.2 8.4s-8-2.8-8-8.3z"/><path d="m60.6 5.7h4.1v14.9h9.3v3.7h-13.4z"/><path d="m77.2 5.7h14.1v3.7h-10v3.8h8.7v3.7h-8.8v3.9h10.1v3.7h-14.1zm8.6-5.7 3.5 1.5-3.6 2.7h-3.1z"/><path d="m94.2 15c0-5.4 4-9.7 9.7-9.7 3.5 0 5.6 1.2 7.4 2.9l-2.6 3c-1.4-1.3-2.9-2.1-4.8-2.1-3.1 0-5.4 2.6-5.4 5.8v.1c0 3.2 2.2 5.9 5.4 5.9 2.1 0 3.4-.9 4.9-2.2l2.6 2.6c-1.9 2.1-4.1 3.3-7.7 3.3-5.4 0-9.5-4.2-9.5-9.6z"/><path d="m113.3 15c0-5.4 4.2-9.7 9.9-9.7 5.8 0 9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.6 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m149.2 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m166.1 5.5h3.8l8 18.8h-4.3l-1.7-4.2h-7.9l-1.7 4.2h-4.2zm4.3 11-2.5-6.1-2.5 6.1z"/><path d="m180.8 5.7h8.5c2.4 0 4.2.7 5.4 1.9 1 1 1.6 2.5 1.6 4.3v.1c0 3-1.6 4.9-4 5.8l4.6 6.7h-4.8l-4-6h-3.2v6h-4.1zm8.3 9c2 0 3.1-1.1 3.1-2.6v-.1c0-1.8-1.2-2.7-3.2-2.7h-4.1v5.4z"/><path d="m200.1 5.7h3.8l8.7 11.5v-11.5h4.1v18.7h-3.5l-9-11.9v11.9h-4.1z"/><path d="m16.1 30.5h.6v5h3.2v.6h-3.8z"/><path d="m20.4 32.1c.4-.1.6-.4.5-.7h-.3v-.8h.7v.7c0 .7-.3 1-.9 1.1z"/><path d="m22.7 30.5h.6v2.5h3.2v-2.5h.6v5.6h-.6v-2.5h-3.2v2.5h-.6z"/><path d="m28.9 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.4v.6h-4.1z"/><path d="m34.2 30.5h2.4c.6 0 1.1.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.3 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m40 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m46.1 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m53.2 30.5h.6l2.1 3.1 2.1-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6z"/><path d="m62.2 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m66.5 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m74.5 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.5zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m78.8 30.5h.6v5.6h-.6z"/><path d="m81.1 30.5h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.7l-1.6-2.1h-1.6v2.2h-.6v-5.7zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m86.9 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m94.8 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm1.9 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m101 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.2z"/><path d="m108.8 30.5h.6v5h3.2v.6h-3.8z"/><path d="m113.1 32.1c.4-.1.6-.4.5-.7h-.3v-.8h.7v.7c0 .7-.3 1-.9 1.1z"/><path d="m115.5 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7zm2.6-1.5.6.3-.9.7h-.5z"/><path d="m120.6 33.3c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.2-2.7-2.9z"/><path d="m126.4 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m133.5 30.5h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m139.6 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3 1.2 0 2.2-1 2.2-2.3z"/><path d="m146.7 30.5h.6l2.1 3.1 2-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6v-5.6z"/><path d="m153.7 30.5h.6v5.6h-.6z"/><path d="m156 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.2z"/><path d="m165.3 31.1h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m170.4 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.5 3.6-1.3-2.9-1.3 2.9z"/><path d="m174.6 30.5h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m180.5 30.5h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m188.9 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m193.2 30.5h.6v5.6h-.6z"/><path d="m195.1 35.3.4-.5c.6.5 1.1.8 1.9.8s1.3-.4 1.3-1c0-.5-.3-.8-1.5-1.1-1.3-.3-1.9-.7-1.9-1.6 0-.9.8-1.5 1.8-1.5.8 0 1.4.2 2 .7l-.4.5c-.5-.4-1-.6-1.6-.6-.7 0-1.2.4-1.2.9 0 .5.3.8 1.5 1.1 1.3.3 1.8.7 1.8 1.6 0 1-.8 1.6-1.9 1.6-.8 0-1.5-.3-2.2-.9z"/><path d="m200.7 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/></g></svg></a>
</div>
</div><div  class="header__menu sidr-menu-content"><div class="header_menu__close">
<button aria-label="Fermer le menu">
    <span>Fermer le menu</span>
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<div class="header_menu__logo">
<svg enable-background="new 0 0 216.7 36.2" viewBox="0 0 216.7 36.2" width="216.7" height="36.2" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-08ed'><title id="img-svg-title-08ed">ToulÉco Tarn</title>
<g fill="#fff"><path d="m5.7 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m17 15c0-5.4 4.2-9.7 9.9-9.7s9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.5 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m40.2 16.3v-10.6h4.1v10.6c0 3 1.5 4.6 4 4.6s4-1.5 4-4.5v-10.7h4.1v10.5c0 5.7-3.2 8.4-8.2 8.4s-8-2.8-8-8.3z"/><path d="m60.6 5.7h4.1v14.9h9.3v3.7h-13.4z"/><path d="m77.2 5.7h14.1v3.7h-10v3.8h8.7v3.7h-8.8v3.9h10.1v3.7h-14.1zm8.6-5.7 3.5 1.5-3.6 2.7h-3.1z"/><path d="m94.2 15c0-5.4 4-9.7 9.7-9.7 3.5 0 5.6 1.2 7.4 2.9l-2.6 3c-1.4-1.3-2.9-2.1-4.8-2.1-3.1 0-5.4 2.6-5.4 5.8v.1c0 3.2 2.2 5.9 5.4 5.9 2.1 0 3.4-.9 4.9-2.2l2.6 2.6c-1.9 2.1-4.1 3.3-7.7 3.3-5.4 0-9.5-4.2-9.5-9.6z"/><path d="m113.3 15c0-5.4 4.2-9.7 9.9-9.7 5.8 0 9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.6 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m149.2 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m166.1 5.5h3.8l8 18.8h-4.3l-1.7-4.2h-7.9l-1.7 4.2h-4.2zm4.3 11-2.5-6.1-2.5 6.1z"/><path d="m180.8 5.7h8.5c2.4 0 4.2.7 5.4 1.9 1 1 1.6 2.5 1.6 4.3v.1c0 3-1.6 4.9-4 5.8l4.6 6.7h-4.8l-4-6h-3.2v6h-4.1zm8.3 9c2 0 3.1-1.1 3.1-2.6v-.1c0-1.8-1.2-2.7-3.2-2.7h-4.1v5.4z"/><path d="m200.1 5.7h3.8l8.7 11.5v-11.5h4.1v18.7h-3.5l-9-11.9v11.9h-4.1z"/><path d="m16.1 30.5h.6v5h3.2v.6h-3.8z"/><path d="m20.4 32.1c.4-.1.6-.4.5-.7h-.3v-.8h.7v.7c0 .7-.3 1-.9 1.1z"/><path d="m22.7 30.5h.6v2.5h3.2v-2.5h.6v5.6h-.6v-2.5h-3.2v2.5h-.6z"/><path d="m28.9 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.4v.6h-4.1z"/><path d="m34.2 30.5h2.4c.6 0 1.1.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.3 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m40 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m46.1 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m53.2 30.5h.6l2.1 3.1 2.1-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6z"/><path d="m62.2 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m66.5 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m74.5 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.5zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m78.8 30.5h.6v5.6h-.6z"/><path d="m81.1 30.5h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.7l-1.6-2.1h-1.6v2.2h-.6v-5.7zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m86.9 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m94.8 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm1.9 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m101 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.2z"/><path d="m108.8 30.5h.6v5h3.2v.6h-3.8z"/><path d="m113.1 32.1c.4-.1.6-.4.5-.7h-.3v-.8h.7v.7c0 .7-.3 1-.9 1.1z"/><path d="m115.5 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7zm2.6-1.5.6.3-.9.7h-.5z"/><path d="m120.6 33.3c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.2-2.7-2.9z"/><path d="m126.4 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m133.5 30.5h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m139.6 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3 1.2 0 2.2-1 2.2-2.3z"/><path d="m146.7 30.5h.6l2.1 3.1 2-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6v-5.6z"/><path d="m153.7 30.5h.6v5.6h-.6z"/><path d="m156 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.2z"/><path d="m165.3 31.1h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m170.4 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.5 3.6-1.3-2.9-1.3 2.9z"/><path d="m174.6 30.5h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m180.5 30.5h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m188.9 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m193.2 30.5h.6v5.6h-.6z"/><path d="m195.1 35.3.4-.5c.6.5 1.1.8 1.9.8s1.3-.4 1.3-1c0-.5-.3-.8-1.5-1.1-1.3-.3-1.9-.7-1.9-1.6 0-.9.8-1.5 1.8-1.5.8 0 1.4.2 2 .7l-.4.5c-.5-.4-1-.6-1.6-.6-.7 0-1.2.4-1.2.9 0 .5.3.8 1.5 1.1 1.3.3 1.8.7 1.8 1.6 0 1-.8 1.6-1.9 1.6-.8 0-1.5-.3-2.2-.9z"/><path d="m200.7 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/></g></svg>
</div>
<nav aria-label="Principale" class="header_menu__nav">
<ul class="menu_nav__liste menu_nav__liste--racine">
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Eco-39-">Éco</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-L-actu-40-">L&#8217;actu</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Le-focus-">Le focus</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-L-entreprise-a-suivre-42-">L&#8217;entreprise à suivre</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Agenda-43-">Agenda</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Vite-lu-44-">Vite lu</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Zoom-99-">Zoom</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Rencontres-49-">Rencontres</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Saga-51-">Saga</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="header_menu__liens">
<hr>
<a href="https://www.linkedin.com/company/touleco/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEco/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEco" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
</div><div class="header__nav">
<div class="header__menu">
</div>
<div class="header__links">
<div class="header__search_button">
<button class="button--loupe header__open-search_button">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24px" height="24px">
<image  x="0px" y="0px" width="24px" height="24px"  xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAQAAABKfvVzAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QA/4ePzL8AAAAHdElNRQfjCxMSMgCbqimDAAABeklEQVQ4y5WSzUtUYRSHnzsTKuYHxIAJLcRqobgTjJh/oJXQsoJpI6QQ1FLJ/0BXLtyLiEt3JUUoYUIJBm00aDaC+IX24UT4NY8L7zjeO95Bf7v3957nnPO+58C5bLTfWbdU3fWDr7xFkgx86W/jKjhoOhoZAFjPNL0AHLJIniLtZKkDYI7HwZ9o9rRvw3xvbDp3b/raX6ouWhMFBlVds6ui0XZXVB29aGYsqAU7L31bmzvqsffK1pCqw4nf0a/qSNlYUI+SP9Ba99XVsrGvfqGKfKcWrT07pWgANqoBrAMBzSXgBGioCjQC8LdU8Ie6E59npKWf6lbplGIeyPAoMbyHu8DHspFV9XtsmqXbtJ9UvZgwXIzJyrYMHFP1c9S+47aq722L+K3OhDvWEc/0wD1VD532uVkf+tQJ/4dLfuKzyl7vu+RlyicjKXN+jQQv2+cNB6JIEMNu000LsMm3IJy/A4wDRXLBFFdTvMp1kCfXRf5dGQBfeODMKRdCWEXK+qFgAAAAAElFTkSuQmCC" />
</svg>
</button>
</div>
<a href="https://boutique.touleco.fr/" class="spip_out header__links--lien_inverse">Boutique</a>
<a href="spip.php?page=me-connecter&amp;urlretour=Castres-Benne-SA-au-chevet-de-l-industrie-agroalimentaire-et%2C28671&amp;var=5ea866fd7ebe7" class="header__links--action">Se connecter</a>
</div>
<div class="header__search_form">
<div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get" role="search" aria-label="site">
<input name="page" value="recherche" type="hidden"
/>
<label for="recherche">Rechercher :</label>
<input type="search" class="search text" size="10" name="recherche" placeholder="Rechercher" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
<button type="submit" class="submit">Rechercher</button>
</form>
<button  class="header__close-search_button" aria-label="Fermer la recherche">
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<script type='text/javascript' src='plugins/touleco/js/empecher_double_clic.js'></script><link rel='stylesheet' type='text/css' media='all' href='plugins/auto/empecher_double_clic/v0.3.2/css/empecher_double_clic.css' />	</div>
</div>			</div>
</header>
<div class="page_header_pub">
<div class="page_container page_header_pub__container">
<div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=18");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a51ffdab&amp;cb=579976355386472758' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=18&amp;cb=809053440730146375&amp;n=a51ffdab' border='0' alt='' /></a></noscript>
</div>			</div>
</div>
<div class="page_main">
<div class="page_container page_main__header">
</div>
<div class="page_container page_main__container">
<div class="page_content">
<article>
<ul class="page__hierarchie">
<li class="item"><a href="https://www.touleco-tarn.fr/">ToulÉco Tarn</a></li>
<li class="item"><a href="https://www.touleco-tarn.fr/-Eco-39-">Éco</a></li>
<li class="item"><a href="https://www.touleco-tarn.fr/-L-actu-40-">L&#8217;actu</a></li>
</ul><h1 class="crayon article-titre-28671 article__titre article__titre--article">
Castres. Benne SA au chevet de l’industrie agroalimentaire et pharmaceutique
</h1><p class="article__infos">
<span class="article__date">Publié le mardi 28 avril 2020 à  17h37min</span>
<span class="article__auteurs">par <span class="vcard author"><a class="url fn spip_in" href="_Emilie-Gilmer_">Emilie Gilmer</a></span></span>
</p>
<div class="crayon article-chapo-28671 article__chapo"><p>Fabricant de convoyeurs sur-mesure et de bandes transporteuses pour le secteur industriel, Benne SA resserre sa production vers les secteurs stratégiques. Au cœur de la crise du Covid-19, la PME castraise se révèle être un rouage indispensable pour certains de ses clients.</p></div>
<div class="article__logo">
<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L650xH434/fc1d18cffffd4fe99d8b14cd68c96a-c2131.jpg?1588088328" width='650' height='434' />
</div><div class="article__main"><div class="article__content">
<div class="crayon article-texte-28671 article__texte surlignable"><p>Ils sont une dizaine au total sur le marché français à concevoir, fabriquer, assembler et monter des convoyeurs à tapis roulant. Un savoir-faire complet dont la PME tarnaise, qui affichait un chiffre d&#8217;affaires de 13 millions d&#8217;euros en 2019, a fait une force pour diversifier sa clientèle. «<small class="fine"> </small>Nous répondons aussi bien aux besoins des grands groupes (Airbus, Pierre Fabre, bioMérieux, Andros, Saint-Gobain) qu’aux petits artisans du coin dans tous les secteurs de l’industrie<small class="fine"> </small>», indique son directeur, Thibault Benne.</p>
<p>Or cette stratégie s’avère aujourd’hui payante car, si certains des clients de Benne SA ont cessé toute activité depuis le début du confinement, d’autres au contraire ont vu leurs besoins augmenter. «<small class="fine"> </small>Dès le début de la crise, certaines sociétés qui font partie des secteurs stratégiques définis par l’État, comme Bigard par exemple pour l’agroalimentaire ou Paul Boyé, fabricant de masques à Toulouse, nous ont demandé de rester disponibles pour répondre à l’urgence<small class="fine"> </small>», explique Thibault Benne.</p>
<p>Ainsi, même si son activité globale s’est réduite quasiment de moitié, Benne SA n’a pas fermé ses portes et compte une cinquantaine de salariés sur le site auxquels s’ajoutent une vingtaine de salariés en télétravail (contre 130 salariés en temps normal) mobilisés pour faire tourner l’entreprise.</p>
<h2>En pointe sur la sécurité sanitaire </h2>
<p>Cette poursuite d’activité a néanmoins nécessité, dès le début du confinement, la mise en place d’une cellule de crise pour assurer les règles d’hygiène et de sécurité sanitaire. «<small class="fine"> </small>On a pris des mesures très tôt<small class="fine"> </small>; par exemple l’information des salariés sur les gestes barrière, la mise en place de lingettes désinfectantes et de gel hydroalcoolique aux entrées des bureaux et de l’atelier ou un équipement complet pour les salariés mobilisés sur des chantiers à l’extérieur<small class="fine"> </small>», remarque le directeur. Même s’il l’avoue : ses équipes ont un coup d’avance. «<small class="fine"> </small>Certains clients de l’agroalimentaire ou de la pharmacie imposent depuis toujours, lorsqu’on se rend dans leurs murs, de porter des masques, des gants, des blouses et des sur-blouses<small class="fine"> </small>», précise-t-il.</p>
<p>Reste que cette crise permettra probablement d’amorcer de nouvelles pratiques. «<small class="fine"> </small>Le télétravail que nous n’avions jamais mis en place fera peut-être désormais partie de nos options<small class="fine"> </small>», indique le chef d’entreprise. Voire de booster les capacités d’innovation de l’entreprise. En effet, un nouvel équipement standard en lien avec la crise – mais sur lequel la PME garde pour l’heure le secret – devrait bientôt sortir des ateliers castrais. <br class='autobr' />
<i>Emilie Gilmer</p>
<p>Sur la photo : Thibault Benne est à la tête d’une entreprise de 130 salariés, dont soixante-dix poursuivent aujourd’hui leur activité (en télétravail ou sur site) tandis que soixante autres sont placés en chômage partiel ou en arrêt pour garde d’enfant et personnes vulnérables. Crédits : DR.</i></p></div>
<div class="forum_article">
<a href="#forum" id="forum"></a>
<div class="comments" id="comments">
</div>					<p class="forum_article__repondre"><a class="button" href="spip.php?page=forum&amp;id_article=28671" rel="noindex nofollow">Réagir à cet article</a></p>
</div>
</div>
<div class="article__aside">
<div class="article__outils">
<div class="article__outils_colonne">
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien"
href="http://www.facebook.com/share.php?u=https://www.touleco-tarn.fr/Castres-Benne-SA-au-chevet-de-l-industrie-agroalimentaire-et,28671" onclick="return bt_fb_click()" title="Partager sur Facebook">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://twitter.com/share?url=https://www.touleco-tarn.fr/Castres-Benne-SA-au-chevet-de-l-industrie-agroalimentaire-et,28671&via=touleco&text=Castres.+Benne+SA+au+chevet+de+l%E2%80%99industrie+agroalimentaire+et+pharmaceutique"  title="Partager sur Twitter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.touleco-tarn.fr/Castres-Benne-SA-au-chevet-de-l-industrie-agroalimentaire-et,28671&title=Castres.+Benne+SA+au+chevet+de+l%E2%80%99industrie+agroalimentaire+et+pharmaceutique&summary=%0AFabricant+de+convoyeurs+sur-mesure+et+de+bandes+transporteuses+pour+le+secteur+industriel%2C+Benne+SA+resserre+sa+production+vers+les+secteurs+strat%C3%A9giques.+Au+c%C5%93ur+de+la+crise+du+Covid-19%2C+la+PME+castraise+se+r%C3%A9v%C3%A8le+%C3%AAtre+un+rouage+indispensable+pour+certains+de+ses+clients.+%0A%0AIls+sont+une+dizaine+au+total+sur+le+march%C3%A9+fran%C3%A7ais+%C3%A0+concevoir%2C+fabriquer%2C+assembler+et+monter+des+convoyeurs+%C3%A0+tapis+roulant.+Un+savoir-faire+complet+dont+la+PME+tarnaise%2C+qui+affichait+un+chiffre+d%E2%80%99affaires+de+13+millions%C2%A0%28...%29%0A&source=Toul%C3%89co+Tarn" title="Partager sur Linkedin">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
</div>
<div class="article__outils_colonne">
<div class="article_outil">
<a class="article_outil__lien js-modalbox" href="spip.php?page=recommander&amp;id_article=28671" title="Recommander">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a class="article_outil__lien" href="#forum" title="Commenter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<button class="article_outil__lien button--reset" onclick="javascript:window.print();" title="Imprimer">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</button>
</div>
</div>
</div>
</div></div>
</article>				</div>
<aside class="page_aside">
<div class="bloc bloc-onglets">
<ul class="etabs">
<li class="tab active"><a href="#btab1" class="js-noscroll active">EMPLOI/FORMATION</a></li>
<li class="tab"><a href="#btab2" class="js-noscroll">Agenda</a></li>
<li class="tab"><a href="#btab3" class="js-noscroll">Fil Eco</a></li>
</ul>
<div class="panel-container">
<div id="btab1" class="ctab  active" >
<p><a href="https://www.toulemploi.fr/Administrateur-Infrastructures-Securisees-H-F-a-Toulouse-31,28666">
Administrateur Infrastructures Sécurisées  H/F à Toulouse (31)
</a></p>
<p><a href="https://www.toulemploi.fr/Assistant-e-commercial-e-H-F-a-Toulouse-31,28663">
Assistant(e) commercial(e)  H/F à Toulouse (31)
</a></p>
<p><a href="https://www.toulemploi.fr/Creer-et-administrer-un-site-e-commerce-avec-Prestashop-H-F-a,28654">
Créer et administrer un site e-commerce avec Prestashop  H/F à Toulouse (31)
</a></p>
<p><a href="https://www.toulemploi.fr/Formation-Negociateur-Technico-Commercial-H-F-a-Toulouse-31,28653">
Formation Négociateur Technico-Commercial H/F à Toulouse (31)
</a></p>
<p><a href="https://www.toulemploi.fr/Ingenieur-Chef-de-projet-Etudes-Hydraulique-fluviale-Gestion-des,28649">
Ingénieur Chef de projet Etudes Hydraulique fluviale &amp; Gestion des eaux pluviales H/F à Toulouse (31)
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-EMPLOI-FORMATION-">Tous les articles « EMPLOI/FORMATION»</a></p>
</div>		<div id="btab2" class="ctab "   style="display: none;">
<p><a href="https://www.toulemploi.fr/J-imagine-mon-nouvel-espace-de-travail-avec-The-Good-Company,28636">
<strong>30 avril</strong>
-
J&#8217;imagine mon nouvel espace de travail avec The Good Company
</a></p>
<p><a href="https://www.toulemploi.fr/Je-trouve-mon-contrat-en-alternance-avec-l-IGS-Toulouse-Blagnac,28637">
<strong>Du 27 avril au 7 mai</strong>
-
Je trouve mon contrat en alternance avec l&#8217;IGS Toulouse Blagnac
</a></p>
<p><a href="https://www.toulemploi.fr/Je-postule-en-alternance-aupres-de-Free-Reseau-en-Occitanie,28557">
<strong>Du 25 avril au 11 mai</strong>
-
Je postule en alternance auprès de Free Réseau en Occitanie
</a></p>
<p><a href="https://www.toulemploi.fr/Je-participe-au-4e-Forum-Jobs-d-ete-de-Lunel,28519">
<strong>Du 1er au 15 mai</strong>
-
Je participe au 4e Forum Jobs d’été de Lunel
</a></p>
<p><a href="https://www.toulemploi.fr/Je-reste-connecte-e-a-mon-projet-professionnel-avec-TBS,28487">
<strong>Du 14 au 30 avril</strong>
-
Je reste connecté(e) à mon projet professionnel avec TBS
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-A-VOS-TABLETTES-76-">Tous les articles « Agenda»</a></p>
</div>		<div id="btab3" class="ctab "   style="display: none;">
<p><a href="https://www.touleco.fr/Secteur-aeronautique-et-spatial-Jean-Luc-Moudenc-ecrit-a-Bruno,28664">
<strong>
19h00
-
</strong>
Secteur aéronautique et spatial : le maire de Toulouse Jean-Luc Moudenc écrit à Bruno Le Maire
</a></p>
<p><a href="https://www.touleco.fr/Webinaire-d-Eurobiomed,28650">
<strong>
18h11
-
</strong>
<strong>30 avril</strong>
-
Occitanie. Webinaire de présentation d&#8217;Eurobiomed
</a></p>
<p><a href="https://www.touleco.fr/Pierre-Fabre-negocie-la-cession-de-deux-de-ses-sites-de,28607">
<strong>
18h00
-
</strong>
Le groupe Pierre Fabre négocie la cession de deux sites de production
</a></p>
<p><a href="https://www.touleco-tarn.fr/Castres-Benne-SA-au-chevet-de-l-industrie-agroalimentaire-et,28671">
<strong>
17h37
-
</strong>
Castres. Benne SA au chevet de l’industrie agroalimentaire et pharmaceutique
</a></p>
<p><a href="https://www.touleco.fr/Edouard-Philippe-annonce-que-les-commerces-peuvent-rouvrir-le-11,28668">
<strong>
16h17
-
</strong>
Édouard Philippe annonce que les commerces peuvent rouvrir le 11 mai
</a></p>
<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles « Fil Eco»</a></p>
</div>	</div>
</div><data id="mj-w-res-data" data-token="81f7396b8d7046cdb68f4d1e1e1a07af" class="mj-w-data" data-apikey="nTb" data-w-id="l1K" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="450" data-statics="statics"></data>
<div class="mj-w-button mj-w-btn bg-primaire" data-token="81f7396b8d7046cdb68f4d1e1e1a07af"
style="font-family: Ubuntu, Helvetica; color: white; padding: 0 25px; text-align: center; vertical-align: middle; display: inline-block; border-radius: 3px;  width: 300px; margin: 1.5em 0.5em;">
<div style="display: table; width: 100%;">
<div style="display: table-cell; vertical-align: middle; padding:0.5em 0;">
<div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; text-align: center; font-size: 14px;">
<strong>ABONNEZ-VOUS À LA NEWSLETTER<br>DE TOULÉCO TARN !</strong>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=19");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa35be32&amp;cb=259808968142849760' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=19&amp;cb=1063064762670318944&amp;n=aa35be32' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=33");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a583ece8&amp;cb=2213037049745129660' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=33&amp;cb=2635699809519160224&amp;n=a583ece8' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=34");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ae3949e1&amp;cb=334992488045796743' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=34&amp;cb=733887196416355835&amp;n=ae3949e1' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=95");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa951426&amp;cb=3573597565130698000' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=95&amp;cb=19536894250815420&amp;n=aa951426' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=96");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a5c414ff&amp;cb=630849965432055600' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=96&amp;cb=2082668515694768010&amp;n=a5c414ff' border='0' alt='' /></a></noscript>
</div>				</aside>
</div>
</div>
<div class="page_extra">
<div class="page_container page_extra__container">
</div>
</div>
<div class="page_extra2">
<div class="page_container page_extra2__container">
<div class="extra2_article">
<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur le même sujet</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Avec-son-Kit-Protection-Framirex-pense-a-un-apres-confinement,28518">Toulouse. Avec son Kit Protection, Framirex pense à un après-confinement solidaire</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Technicien-de-fabrication-H-F-a-Toulouse-31,28600">Technicien de fabrication H/F à Toulouse (31)</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Technicien-ne-physico-chimie-H-F-a-Toulouse-31,28599">Technicien physico-chimie H/F à Toulouse (31)</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Conducteur-de-Ligne-de-Conditionnement-H-F-a-Toulouse-31,28583">Conducteur de Ligne de Conditionnement H/F à Toulouse  (31)</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Operateur-de-production-H-F-a-Labarthe-sur-Leze-31,28546">Opérateur de production  H/F à Labarthe sur Lèze (31)</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=255">Tous les articles <strong>&laquo;&nbsp;Industrie&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur la même entreprise</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Secteur-aeronautique-et-spatial-Jean-Luc-Moudenc-ecrit-a-Bruno,28664">Secteur aéronautique et spatial : le maire de Toulouse Jean-Luc Moudenc écrit à Bruno Le Maire </a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Edouard-Philippe-annonce-que-les-commerces-peuvent-rouvrir-le-11,28668">Édouard Philippe annonce que les commerces peuvent rouvrir le 11 mai</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Alain-Di-Crescenzo-Il-faut-un-plan-europeen-pour-sauver-l,28655">Alain Di Crescenzo, CCI Occitanie : «<small class="fine"> </small>Il faut un plan européen pour sauver l&#8217;aéronautique<small class="fine"> </small>»</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/900-000-masques-made-in-Asie-pour-Toulouse-Metropole,28624">900.000 masques made in Asie pour Toulouse Métropole</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Deces-du-Toulousain-Jean-Philippe-Ruggieri-DG-de-Nexity,28635">Covid-19. Décès du Toulousain Jean-Philippe Ruggieri, DG de Nexity</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=1946%7C2751">Tous les articles <strong>&laquo;&nbsp;Benne SA, Covid-19&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Du même auteur</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco-tarn.fr/Albi-Pendant-le-confinement-WZ-Conseil-offre-aux-medecins-l,28586">Albi. Pendant le confinement, WZ-Conseil offre la vidéo-consultation aux médecins de la région</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco-tarn.fr/Covid-19-Missegle-se-lance-dans-la-fabrication-de-masques,28418">Covid-19. Missegle se lance dans la fabrication de «<small class="fine"> </small>masques barrières<small class="fine"> </small>»</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco-tarn.fr/Depuis-le-Tarn-l-appli-My-Sam-monte-en-puissance,28366">Depuis le Tarn, l’appli My Sam monte en puissance</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco-tarn.fr/Tarn-Les-femmes-chefs-d-entreprise-mobilisees-pour-s-entraider,28279">Tarn. Les femmes cheffes d’entreprise mobilisées pour s’entraider</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco-tarn.fr/Distillerie-Castan-un-whisky-tarnais-star-du-salon-de-l,28228">Distillerie Castan, un whisky tarnais star du salon de l’agriculture</a></li>
</ul>
<a class="extra2_bloc__lien" href="_Emilie-Gilmer_">Tous les articles de <strong>Emilie Gilmer</strong></a>
</div></div>			</div>
</div>
<footer class="page_footer">
<div class="page_container page_footer__container">
<div class="footer_abonnement block-link-parent">
<span class="footer_abonnement__intro">Toute l'offre ToulÉco<br>en numérique pour</span>
<span class="footer_abonnement__prix">5 €/mois</span>
<span class="footer_abonnement__lien"><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="block-link spip_out">S'abonner</a></span>
</div>
<div class="footer_plan">
<ul class="footer_plan__liens2">
<li><a href="spip.php?page=mon-compte">Mon compte</a></li>
<li><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="spip_out">Abonnement</a></li>
<li><strong><a href="https://boutique.touleco.fr/" class="spip_out">Boutique</a></strong></li>
</ul>
</div>
<div class="footer_liens">
<p class="footer_liens__titre">Suivez nous</p>
<div class="footer_liens__liens">
<a href="https://www.linkedin.com/company/touleco/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEco/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEco" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
<div class="block-link-parent">
<p class="footer_liens__titre"><a href="Les-newsletters,24926" class="block-link">Newsletter</a></p>
<p class="footer_liens__texte">Recevez quotidiennement et gratuitement toute l'actualité Toulousaine</p>
</div>
</div>			</div>
</footer>
<div class="page_url only-print">
Source : https://www.touleco-tarn.fr/Castres-Benne-SA-au-chevet-de-l-industrie-agroalimentaire-et,28671
</div>
</div>
<script type="text/javascript">
        tarteaucitron.user.analyticsUa = 'UA-15861443-1';
        tarteaucitron.user.analyticsMore = function () {  };
        (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
                	</script>
</body><!-- Original size: 64970 bytes, minified: 61963 bytes. HTMLMinifier: www.terresquall.com/web/html-minifier. --></html>