<!DOCTYPE HTML>
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><script type='text/javascript'>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Scopelec, candidat à sa propre reprise - ToulÉco Tarn</title>
<meta name="description" content="Placé en redressement judiciaire le 2 septembre, Scopelec jouera son avenir à la barre du tribunal de commerce de Lyon le 8 décembre. Carlos (...)" />
<link rel="canonical" href="https://www.touleco-tarn.fr/Scopelec-candidat-a-sa-propre-reprise,36111" />		<meta name="generator" content="SPIP 3.2.16" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"><script type='text/javascript'>
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
</script>
<link rel='stylesheet' href='local/cache-css/d6603e07ca54f39ff16147a58e73e91e.css?1669512088' type='text/css' /><link rel='stylesheet' href='' type='text/css' media='all' /><script type='text/javascript' src='local/cache-js/e8f4678f7eae3e983e2d38542233f47e.js?1667827501'></script><script type="text/javascript">
			var select2 = select2 || {};
			select2.selector = "";
</script><style type='text/css'>
img[data-photo].photoshow { cursor: zoom-in; }
</style><script type="text/javascript">
photoswipe = {
  path: "plugins/auto/photoswipe/v0.6.1/lib/photoswipe//",
  selector: "img[data-photo], a[type]",
  conteneur: ".photoswipe-cont",
  gallery: true,   errorMsg: "<div class=\"pswp__error-msg\"><a href=\"%url%\" target=\"_blank\">Image indisponible<\/a>.<\/div>",
  debug: false };
</script><script type="text/javascript" id="tarteaucitronjs" src="plugins/touleco/squelettes/javascript/tarteaucitron/tarteaucitron.js"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "privacyUrl": "", 
        "hashtag": "#tarteaucitron", 
        "cookieName": "tarteaucitron", 
        "orientation": "bottom", 
        "showAlertSmall": false, 
        "cookieslist": true, 
        "adblocker": false, 
        "AcceptAllCta" : true, 
        "highPrivacy": true, 
        "handleBrowserDNTRequest": false, 
        "removeCredit": true, 
        "moreInfoLink": false, 
        "useExternalCss": false, 
                "readmoreLink": "/cookiespolicy" 
    });
</script><link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.touleco-tarn.fr/spip.php?page=backend" /><script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'touleco']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
</script>	

<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Scopelec, candidat &#224; sa propre reprise &#8211; Toul&#201;co" />
<meta name="DC.Description.Abstract" lang="fr" content="Plac&#233; en redressement judiciaire le 2 septembre, Scopelec jouera son avenir &#224; la barre du tribunal de commerce de Lyon le 8 d&#233;cembre. Carlos Verkaeren, actuel pr&#233;sident du directoire, porte une&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2022-11-29" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2022-11-29" />
<meta name="DC.Identifier" scheme="URI" content="https://www.touleco-tarn.fr/Scopelec-candidat-a-sa-propre-reprise,36111" />
<meta name="DC.Publisher" content="Toul&#201;co" />
<meta name="DC.Source" scheme="URI" content="https://www.touleco.fr" /><meta name="DC.Creator" content="Audrey Sommazi" /><meta name="DC.Subject" content="Fil Eco" /><meta name="DC.Subject" content="newsletter_touleco_3" /><meta name="DC.Subject" content="Scopelec" /><meta name="DC.Subject" content="T&#233;l&#233;com" /><meta name="DC.Subject" content="t&#233;l&#233;communications" /><meta name="DC.Subject" content="Toulouse" />
<meta property="og:rich_attachment" content="true" /><meta property="og:site_name" content="Toul&#201;co" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scopelec, candidat &#224; sa propre reprise &#8211; Toul&#201;co" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.touleco-tarn.fr/Scopelec-candidat-a-sa-propre-reprise,36111" />
<meta property="og:description" content="Plac&#233; en redressement judiciaire le 2 septembre, Scopelec jouera son avenir &#224; la barre du tribunal de commerce de Lyon le 8 d&#233;cembre. Carlos Verkaeren, actuel pr&#233;sident du directoire, porte une&#8230;" /><meta property="og:image" content="https://www.touleco-tarn.fr/local/cache-vignettes/L1200xH630/a158897a8a502af0e38f21f207d227-0e15a.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="https://www.touleco-tarn.fr/local/cache-vignettes/L1200xH630/4d4b8781c657609deb07681939331d-77d8d.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-11-29" />
<meta property="article:modified_time" content="2022-11-29" /><meta property="article:author" content="Audrey Sommazi" /><meta property="article:tag" content="Fil Eco" /><meta property="article:tag" content="newsletter_touleco_3" /><meta property="article:tag" content="Scopelec" /><meta property="article:tag" content="T&#233;l&#233;com" /><meta property="article:tag" content="t&#233;l&#233;communications" /><meta property="article:tag" content="Toulouse" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Scopelec, candidat &#224; sa propre reprise &#8211; Toul&#201;co" />
<meta name="twitter:description" content="Plac&#233; en redressement judiciaire le 2 septembre, Scopelec jouera son avenir &#224; la barre du tribunal de commerce de Lyon le 8 d&#233;cembre. Carlos Verkaeren, actuel pr&#233;sident du directoire, porte une&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.touleco-tarn.fr/Scopelec-candidat-a-sa-propre-reprise,36111" /><meta name="twitter:image" content="https://www.touleco-tarn.fr/local/cache-vignettes/L506xH253/d1e01dfbf72cfa64d56374284fdd4c-ffffe.jpg?1669741817" /></head>
<body class="body__article body--toulecotarn">
<div class="page_wrapper">
<div class="page_mags">
<div class="page_container page_mags__container">
<span class="mags__title">
Nos autres médias
</span><a class="mags__link spip_out" href="https://www.touleco.fr/">ToulÉco</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.toulemploi.fr/">ToulEmploi</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-green.fr/">ToulÉco Green</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco.tv/">ToulÉco TV</a>			</div>
</div>
<header class="page_header">
<div class="page_container page_header__container">
<div class="header__title header__title--toulecotarn">
<button class="header__title_button button--hamburger">
<span class="visuallyhidden">Menu</span>
<span class="line"></span>
</button>
<div class="header__title_logo header__title_logo--toulecotarn">
<a rel="start home" href="https://www.touleco-tarn.fr/"><svg enable-background="new 0 0 216.7 36.2" viewBox="0 0 216.7 36.2" width="216.7" height="36.2" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-08ed'><title id="img-svg-title-08ed">ToulÉco Tarn</title>
<g fill="#fff"><path d="m5.7 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m17 15c0-5.4 4.2-9.7 9.9-9.7s9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.5 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m40.2 16.3v-10.6h4.1v10.6c0 3 1.5 4.6 4 4.6s4-1.5 4-4.5v-10.7h4.1v10.5c0 5.7-3.2 8.4-8.2 8.4s-8-2.8-8-8.3z"/><path d="m60.6 5.7h4.1v14.9h9.3v3.7h-13.4z"/><path d="m77.2 5.7h14.1v3.7h-10v3.8h8.7v3.7h-8.8v3.9h10.1v3.7h-14.1zm8.6-5.7 3.5 1.5-3.6 2.7h-3.1z"/><path d="m94.2 15c0-5.4 4-9.7 9.7-9.7 3.5 0 5.6 1.2 7.4 2.9l-2.6 3c-1.4-1.3-2.9-2.1-4.8-2.1-3.1 0-5.4 2.6-5.4 5.8v.1c0 3.2 2.2 5.9 5.4 5.9 2.1 0 3.4-.9 4.9-2.2l2.6 2.6c-1.9 2.1-4.1 3.3-7.7 3.3-5.4 0-9.5-4.2-9.5-9.6z"/><path d="m113.3 15c0-5.4 4.2-9.7 9.9-9.7 5.8 0 9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.6 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m149.2 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m166.1 5.5h3.8l8 18.8h-4.3l-1.7-4.2h-7.9l-1.7 4.2h-4.2zm4.3 11-2.5-6.1-2.5 6.1z"/><path d="m180.8 5.7h8.5c2.4 0 4.2.7 5.4 1.9 1 1 1.6 2.5 1.6 4.3v.1c0 3-1.6 4.9-4 5.8l4.6 6.7h-4.8l-4-6h-3.2v6h-4.1zm8.3 9c2 0 3.1-1.1 3.1-2.6v-.1c0-1.8-1.2-2.7-3.2-2.7h-4.1v5.4z"/><path d="m200.1 5.7h3.8l8.7 11.5v-11.5h4.1v18.7h-3.5l-9-11.9v11.9h-4.1z"/><path d="m16.1 30.5h.6v5h3.2v.6h-3.8z"/><path d="m20.4 32.1c.4-.1.6-.4.5-.7h-.3v-.8h.7v.7c0 .7-.3 1-.9 1.1z"/><path d="m22.7 30.5h.6v2.5h3.2v-2.5h.6v5.6h-.6v-2.5h-3.2v2.5h-.6z"/><path d="m28.9 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.4v.6h-4.1z"/><path d="m34.2 30.5h2.4c.6 0 1.1.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.3 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m40 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m46.1 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m53.2 30.5h.6l2.1 3.1 2.1-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6z"/><path d="m62.2 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m66.5 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m74.5 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.5zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m78.8 30.5h.6v5.6h-.6z"/><path d="m81.1 30.5h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.7l-1.6-2.1h-1.6v2.2h-.6v-5.7zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m86.9 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m94.8 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm1.9 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m101 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.2z"/><path d="m108.8 30.5h.6v5h3.2v.6h-3.8z"/><path d="m113.1 32.1c.4-.1.6-.4.5-.7h-.3v-.8h.7v.7c0 .7-.3 1-.9 1.1z"/><path d="m115.5 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7zm2.6-1.5.6.3-.9.7h-.5z"/><path d="m120.6 33.3c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.2-2.7-2.9z"/><path d="m126.4 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m133.5 30.5h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m139.6 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3 1.2 0 2.2-1 2.2-2.3z"/><path d="m146.7 30.5h.6l2.1 3.1 2-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6v-5.6z"/><path d="m153.7 30.5h.6v5.6h-.6z"/><path d="m156 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.2z"/><path d="m165.3 31.1h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m170.4 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.5 3.6-1.3-2.9-1.3 2.9z"/><path d="m174.6 30.5h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m180.5 30.5h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m188.9 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m193.2 30.5h.6v5.6h-.6z"/><path d="m195.1 35.3.4-.5c.6.5 1.1.8 1.9.8s1.3-.4 1.3-1c0-.5-.3-.8-1.5-1.1-1.3-.3-1.9-.7-1.9-1.6 0-.9.8-1.5 1.8-1.5.8 0 1.4.2 2 .7l-.4.5c-.5-.4-1-.6-1.6-.6-.7 0-1.2.4-1.2.9 0 .5.3.8 1.5 1.1 1.3.3 1.8.7 1.8 1.6 0 1-.8 1.6-1.9 1.6-.8 0-1.5-.3-2.2-.9z"/><path d="m200.7 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/></g></svg></a>
</div>
</div><div  class="header__menu sidr-menu-content"><div class="header_menu__close">
<button aria-label="Fermer le menu">
    <span>Fermer le menu</span>
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<div class="header_menu__logo">
<svg enable-background="new 0 0 216.7 36.2" viewBox="0 0 216.7 36.2" width="216.7" height="36.2" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-08ed'><title id="img-svg-title-08ed">ToulÉco Tarn</title>
<g fill="#fff"><path d="m5.7 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m17 15c0-5.4 4.2-9.7 9.9-9.7s9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.5 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m40.2 16.3v-10.6h4.1v10.6c0 3 1.5 4.6 4 4.6s4-1.5 4-4.5v-10.7h4.1v10.5c0 5.7-3.2 8.4-8.2 8.4s-8-2.8-8-8.3z"/><path d="m60.6 5.7h4.1v14.9h9.3v3.7h-13.4z"/><path d="m77.2 5.7h14.1v3.7h-10v3.8h8.7v3.7h-8.8v3.9h10.1v3.7h-14.1zm8.6-5.7 3.5 1.5-3.6 2.7h-3.1z"/><path d="m94.2 15c0-5.4 4-9.7 9.7-9.7 3.5 0 5.6 1.2 7.4 2.9l-2.6 3c-1.4-1.3-2.9-2.1-4.8-2.1-3.1 0-5.4 2.6-5.4 5.8v.1c0 3.2 2.2 5.9 5.4 5.9 2.1 0 3.4-.9 4.9-2.2l2.6 2.6c-1.9 2.1-4.1 3.3-7.7 3.3-5.4 0-9.5-4.2-9.5-9.6z"/><path d="m113.3 15c0-5.4 4.2-9.7 9.9-9.7 5.8 0 9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.6 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m149.2 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m166.1 5.5h3.8l8 18.8h-4.3l-1.7-4.2h-7.9l-1.7 4.2h-4.2zm4.3 11-2.5-6.1-2.5 6.1z"/><path d="m180.8 5.7h8.5c2.4 0 4.2.7 5.4 1.9 1 1 1.6 2.5 1.6 4.3v.1c0 3-1.6 4.9-4 5.8l4.6 6.7h-4.8l-4-6h-3.2v6h-4.1zm8.3 9c2 0 3.1-1.1 3.1-2.6v-.1c0-1.8-1.2-2.7-3.2-2.7h-4.1v5.4z"/><path d="m200.1 5.7h3.8l8.7 11.5v-11.5h4.1v18.7h-3.5l-9-11.9v11.9h-4.1z"/><path d="m16.1 30.5h.6v5h3.2v.6h-3.8z"/><path d="m20.4 32.1c.4-.1.6-.4.5-.7h-.3v-.8h.7v.7c0 .7-.3 1-.9 1.1z"/><path d="m22.7 30.5h.6v2.5h3.2v-2.5h.6v5.6h-.6v-2.5h-3.2v2.5h-.6z"/><path d="m28.9 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.4v.6h-4.1z"/><path d="m34.2 30.5h2.4c.6 0 1.1.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.3 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m40 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m46.1 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m53.2 30.5h.6l2.1 3.1 2.1-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6z"/><path d="m62.2 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m66.5 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m74.5 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.5zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m78.8 30.5h.6v5.6h-.6z"/><path d="m81.1 30.5h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.7l-1.6-2.1h-1.6v2.2h-.6v-5.7zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m86.9 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m94.8 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm1.9 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m101 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.2z"/><path d="m108.8 30.5h.6v5h3.2v.6h-3.8z"/><path d="m113.1 32.1c.4-.1.6-.4.5-.7h-.3v-.8h.7v.7c0 .7-.3 1-.9 1.1z"/><path d="m115.5 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7zm2.6-1.5.6.3-.9.7h-.5z"/><path d="m120.6 33.3c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.2-2.7-2.9z"/><path d="m126.4 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m133.5 30.5h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m139.6 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3 1.2 0 2.2-1 2.2-2.3z"/><path d="m146.7 30.5h.6l2.1 3.1 2-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6v-5.6z"/><path d="m153.7 30.5h.6v5.6h-.6z"/><path d="m156 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.2z"/><path d="m165.3 31.1h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m170.4 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.5 3.6-1.3-2.9-1.3 2.9z"/><path d="m174.6 30.5h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m180.5 30.5h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m188.9 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m193.2 30.5h.6v5.6h-.6z"/><path d="m195.1 35.3.4-.5c.6.5 1.1.8 1.9.8s1.3-.4 1.3-1c0-.5-.3-.8-1.5-1.1-1.3-.3-1.9-.7-1.9-1.6 0-.9.8-1.5 1.8-1.5.8 0 1.4.2 2 .7l-.4.5c-.5-.4-1-.6-1.6-.6-.7 0-1.2.4-1.2.9 0 .5.3.8 1.5 1.1 1.3.3 1.8.7 1.8 1.6 0 1-.8 1.6-1.9 1.6-.8 0-1.5-.3-2.2-.9z"/><path d="m200.7 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/></g></svg>
</div>
<nav aria-label="Principale" class="header_menu__nav">
<ul class="menu_nav__liste menu_nav__liste--racine">
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Eco-39-">Éco</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-L-actu-40-">L&#8217;actu</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Le-focus-">Le focus</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-L-entreprise-a-suivre-42-">L&#8217;entreprise à suivre</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Agenda-43-">Agenda</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Vite-lu-44-">Vite lu</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Zoom-99-">Zoom</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Rencontres-49-">Rencontres</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Saga-51-">Saga</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="header_menu__liens">
<hr>
<a href="https://www.linkedin.com/company/touleco/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEco/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEco" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
</div><div class="header__nav">
<div class="header__menu">
</div>
<div class="header__links">
<div class="header__search_button">
<button class="button--loupe header__open-search_button">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24px" height="24px">
<image  x="0px" y="0px" width="24px" height="24px"  xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAQAAABKfvVzAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QA/4ePzL8AAAAHdElNRQfjCxMSMgCbqimDAAABeklEQVQ4y5WSzUtUYRSHnzsTKuYHxIAJLcRqobgTjJh/oJXQsoJpI6QQ1FLJ/0BXLtyLiEt3JUUoYUIJBm00aDaC+IX24UT4NY8L7zjeO95Bf7v3957nnPO+58C5bLTfWbdU3fWDr7xFkgx86W/jKjhoOhoZAFjPNL0AHLJIniLtZKkDYI7HwZ9o9rRvw3xvbDp3b/raX6ouWhMFBlVds6ui0XZXVB29aGYsqAU7L31bmzvqsffK1pCqw4nf0a/qSNlYUI+SP9Ba99XVsrGvfqGKfKcWrT07pWgANqoBrAMBzSXgBGioCjQC8LdU8Ie6E59npKWf6lbplGIeyPAoMbyHu8DHspFV9XtsmqXbtJ9UvZgwXIzJyrYMHFP1c9S+47aq722L+K3OhDvWEc/0wD1VD532uVkf+tQJ/4dLfuKzyl7vu+RlyicjKXN+jQQv2+cNB6JIEMNu000LsMm3IJy/A4wDRXLBFFdTvMp1kCfXRf5dGQBfeODMKRdCWEXK+qFgAAAAAElFTkSuQmCC" />
</svg>
</button>
</div>
<a href="https://boutique.touleco.fr/" class="spip_out header__links--lien_inverse">Boutique</a>
<a href="spip.php?page=me-connecter&amp;urlretour=Scopelec-candidat-a-sa-propre-reprise%2C36111&amp;var=63865f1224c4c" class="header__links--action">Se connecter</a>
</div>
<div class="header__search_form">
<div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get" role="search" aria-label="site">
<input name="page" value="recherche" type="hidden"
/>
<label for="recherche">Rechercher :</label>
<input type="search" class="search text" size="10" name="recherche" placeholder="Rechercher" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
<button type="submit" class="submit">Rechercher</button>
</form>
<button  class="header__close-search_button" aria-label="Fermer la recherche">
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<script type='text/javascript' src='plugins/touleco/js/empecher_double_clic.js?1587567613'></script><link rel='stylesheet' type='text/css' media='all' href='plugins/auto/empecher_double_clic/v1.0.2/css/empecher_double_clic.css?1655390178' />	</div>
</div>			</div>
</header>
<div class="page_header_pub">
<div class="page_container page_header_pub__container">
<div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=18");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a51ffdab&amp;cb=2146130710569531800' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=18&amp;cb=168397397256354342&amp;n=a51ffdab' border='0' alt='' /></a></noscript>
</div>			</div>
</div>
<div class="page_main">
<div class="page_container page_main__header">
</div>
<div class="page_main__wrapper">
<div class="page_container page_main__container">
<div class="page_content">
<article>
<ul class="page__hierarchie">
<li class="item"><a href="https://www.touleco-tarn.fr/">ToulÉco Tarn</a></li>
<li class="item"><a href="https://www.touleco-tarn.fr/-Eco-39-">Éco</a></li>
<li class="item"><a href="https://www.touleco-tarn.fr/-L-actu-40-">L&#8217;actu</a></li>
</ul><h1 class="crayon article-titre-36111 article__titre article__titre--article">
Scopelec, candidat à sa propre reprise
</h1><p class="article__infos">
<span class="article__date">Publié le mardi 29 novembre 2022 à  18h09min</span>
<span class="article__auteurs">par <span class="vcard author"><a class="url fn spip_in" href="_Audrey-Sommazi_">Audrey Sommazi</a></span></span>
</p>
<div class="crayon article-chapo-36111 article__chapo"><p>Placé en redressement judiciaire le 2&nbsp;septembre, Scopelec jouera son avenir à la barre du tribunal de commerce de Lyon le 8&nbsp;décembre. Carlos Verkaeren, actuel président du directoire, porte une solution de reprise avec son projet New Scope.</p></div>
<div class="article__logo">
<img loading="lazy" class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L650xH461/75de7d7ccfb4187d475ca39a3025b1-40b17.jpg?1669741814" width='650' height='461' />
</div><div class="article__main"><div class="article__content">
<div class="crayon article-texte-36111 article__texte surlignable"><p>Il y a un an, Scopelec, la plus grande Scop (société coopérative et participative) de France, était une entreprise florissante, forte de 3600 salariés et d’un chiffre d’affaires de 475 millions d’euros en 2021. En l’espace de douze mois, elle a connu une longue descente aux enfers après la perte de marchés historiques auprès de l’opérateur télécom Orange.</p>
<p>Aujourd’hui, la société basée dans le Tarn et spécialisée dans la fibre optique doit tenter de sauver les emplois encore en jeu après avoir été placée en redressement judiciaire le 26&nbsp;septembre dernier par le tribunal de commerce de Lyon. Celui-ci auditionnera les entreprises candidates à la reprise le 8&nbsp;décembre. Elles sont six sur les rangs. Les acteurs du secteur, Alsatis, Circet, Kyntus, Solutions 30 et Foliateam ont d’ores et déjà présenté leurs offres de reprise en plan de cession pour Scopelec S.A et sa filiale indirecte Setelen.</p>
<p>La nouvelle direction de Scopelec, nommée le 18&nbsp;août, avec à sa tête Carlos Verkaeren, s’est également positionnée. Le président du directoire n’est pas un parfait inconnu. Il avait repris la biscuiterie Poult, dans le Tarn-et-Garonne, en 2001. &#171;&nbsp;Nous sommes allés le chercher car nous avons été bluffés par son management&nbsp;&#187;, explique Cyrille Rocher, directeur de l&#8217;Union régionale des sociétés coopérative Occitanie-Pyrénées (Urscop). &#171;&nbsp;Ce stratège financier a une culture basée sur le respect de l’être humain.&nbsp;&#187;</p>
<h2>Diversification de l’activité</h2>
<p>Cette offre de reprise, baptisée New Scope, qui prévoit de conserver 1800 salariés, dont 88&nbsp;% des salariés de terrain et 50&nbsp;% de cadres, mise sur la diversification de l’activité autour des métiers de la 5G et des services. Les installations des bornes pour les voitures électriques sont également envisagées comme un levier de croissance. &#171;&nbsp;On reprend les contrats associés à Orange, qui se terminent d’ici deux à trois ans, mais on ne se focalise plus sur cet opérateur et on fait progresser les autres clients.&nbsp;&#187;</p>
<dl class='spip_document_15862 spip_documents spip_documents_left' style='float:left;'>
<dt><a href="IMG/jpg/c/3/a/arton36111.jpg"  type="image/jpeg"  rel="external"><img loading="lazy" src='local/cache-vignettes/L150xH200/arton36111-19d03-4b874.jpg?1669741805' width='150' height='200' alt="arton36111.jpg"  title="arton36111.jpg" /></a></dt>
</dl>
<p>Mais, pour réaliser ce projet, il faut bien sûr le financer. Les 1457 salariés sociétaires sont invités à mettre au pot, de 1000 euros pour un salarié à 6000 euros pour un cadre du management. L&#8217;Urscop apporte également sa contribution à hauteur de 1 million d’euros, et la Région Occitanie devrait débloquer une enveloppe, via ses outils de financement. &#171;&nbsp;Il manquera 10 millions d’euros à court terme pour relancer la machine. Ce n’est pas insurmontable. Car des discussions ont été entamées avec des banques spécialisées dans le retournement&nbsp;&#187;, affirme Cyrille Rocher, qui regrette dans &#171;&nbsp;ce dossier hors normes&nbsp;&#187; l’absence de l’État et de ses organismes, tels que Bpifrance et la Caisse des dépôts et de consignation. <br class='autobr' />
<i>Audrey Sommazi</p>
<p>Sur la photo&nbsp;: Des employés de Scopelec sur un chantier. Crédit&nbsp;: Scopelec.</i></p></div>
<div class="forum_article">
<a href="#forum" id="forum"></a>
<div class="comments" id="comments">
</div>					<p class="forum_article__repondre"><a class="button" href="spip.php?page=forum&amp;id_article=36111" rel="noindex nofollow">Réagir à cet article</a></p>
</div>
</div>
<div class="article__aside">
<a class="auteur__logo auteur__logo--rond" href="_Audrey-Sommazi_">
<img loading="lazy" class='spip_logo spip_logos' alt='Audrey Sommazi' src="local/cache-vignettes/L70xH70/d75d0b6613dca40910a7d87d02f800-42f3c.jpg?1667827531" width='70' height='70' />
</a>
<div class="article__outils">
<div class="article__outils_colonne">
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien"
href="http://www.facebook.com/share.php?u=https://www.touleco-tarn.fr/Scopelec-candidat-a-sa-propre-reprise,36111" onclick="return bt_fb_click()" title="Partager sur Facebook">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://twitter.com/share?url=https://www.touleco-tarn.fr/Scopelec-candidat-a-sa-propre-reprise,36111&via=touleco&text=Scopelec%2C+candidat+%C3%A0+sa+propre+reprise"  title="Partager sur Twitter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.touleco-tarn.fr/Scopelec-candidat-a-sa-propre-reprise,36111&title=Scopelec%2C+candidat+%C3%A0+sa+propre+reprise&summary=%0APlac%C3%A9+en+redressement+judiciaire+le+2+septembre%2C+Scopelec+jouera+son+avenir+%C3%A0+la+barre+du+tribunal+de+commerce+de+Lyon+le+8+d%C3%A9cembre.+Carlos+Verkaeren%2C+actuel+pr%C3%A9sident+du+directoire%2C+porte+une+solution+de+reprise+avec+son+projet+New+Scope.+%0A%0AIl+y+a+un+an%2C+Scopelec%2C+la+plus+grande+Scop+%28soci%C3%A9t%C3%A9+coop%C3%A9rative+et+participative%29+de+France%2C+%C3%A9tait+une+entreprise+florissante%2C+forte+de+3600+salari%C3%A9s+et+d%E2%80%99un+chiffre+d%E2%80%99affaires+de+475+millions+d%E2%80%99euros+en+2021.+En+l%E2%80%99espace+de+douze+mois%2C+elle+a+connu+une+longue+%28...%29%0A&source=Toul%C3%89co+Tarn" title="Partager sur Linkedin">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
</div>
<div class="article__outils_colonne">
<div class="article_outil">
<a class="article_outil__lien js-modalbox" href="spip.php?page=recommander&amp;id_article=36111" title="Recommander">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a class="article_outil__lien" href="#forum" title="Commenter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<button class="article_outil__lien button--reset" onclick="javascript:window.print();" title="Imprimer">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</button>
</div>
</div>
</div>
</div></div>
</article>					</div>
<aside class="page_aside">
<div class='ajaxbloc' data-ajax-env='nVD/1RKaAoTZEjau/4AdhKF7nfGc5G6VMf9HzH3yLA7eLUioKKTFbEByoC7yakEtVTwhbDQfinHF8D4nhhrWblmsE8ko95jg1QT02wl2Z1SaI4aC0HpvD1s9P8o/NvboE5H9JhJZBA5eaoa7mOboiD7kkPsi2/HHUjzQbJFrDHL2ZKsc48Oi6+kBXO3Q5eFH9rBosO9vdLpzJskuamE4LR0LTfGWVFqaSz4aXzvmDCET730Tvj0/lqcHjwCiSLBYKogUx334B/L3z9NHLbg=' data-origin="Scopelec-candidat-a-sa-propre-reprise,36111">
<div class="bloc bloc-onglets">
<ul class="etabs">
<li class="tab active"><a href="#btab1" class="js-noscroll active">EMPLOI/FORMATION</a></li>
<li class="tab"><a href="#btab2" class="js-noscroll">Agenda</a></li>
<li class="tab"><a href="#btab3" class="js-noscroll">Fil Eco</a></li>
</ul>
<div class="panel-container">
<div id="btab1" class="ctab  active" >
<p><a href="https://www.toulemploi.fr/Agent-de-proprete-et-hygiene-H-F-a-Beziers-34,35969">
Agent de propreté et hygiène H/F à Béziers (34)
</a></p>
<p><a href="https://www.toulemploi.fr/Soudeur-assembleur-industriel-H-F-a-Montpellier-Saint-Jean-de,35963">
Soudeur assembleur industriel H/F à Montpellier - Saint Jean de Védas (34)
</a></p>
<p><a href="https://www.toulemploi.fr/Preparateur-de-commandes-en-entrepot-H-F-a-Montauban-82,35966">
Préparateur de commandes en entrepôt H/F à Montauban (82)
</a></p>
<p><a href="https://www.toulemploi.fr/Gestionnaire-comptable-et-fiscal-H-F-a-Toulouse-Balma-31,35962">
Gestionnaire comptable et fiscal H/F à Toulouse-Balma (31)
</a></p>
<p><a href="https://www.toulemploi.fr/Concepteur-developpeur-d-applications-H-F-a-Toulouse-Balma-31,35961">
Concepteur développeur d’applications H/F à Toulouse-Balma (31)
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-EMPLOI-FORMATION-">Tous les articles « EMPLOI/FORMATION»</a></p>
</div>		<div id="btab2" class="ctab "   style="display: none;">
<p><a href="https://www.toulemploi.fr/Je-trouve-mon-job-en-jouant-au-tennis-de-table-a-Toulouse,36141">
<strong>8 décembre</strong>
-
Je trouve mon job en jouant au tennis de table à Toulouse
</a></p>
<p><a href="https://www.toulemploi.fr/Je-construis-ma-carriere-dans-le-sanitaire-et-le-medico-social-a,36134">
<strong>1er décembre</strong>
-
Je construis ma carrière dans le sanitaire et le médico-social à Albi
</a></p>
<p><a href="https://www.toulemploi.fr/Je-visite-le-site-Teleperformance-et-postule-a-Blagnac,36068">
<strong>30 novembre</strong>
-
Je visite le site Téléperformance et postule à Blagnac
</a></p>
<p><a href="https://www.toulemploi.fr/Je-postule-pour-le-futur-Burger-King-de-Balaruc-le-Vieux,36069">
<strong>23 novembre</strong>
-
Je postule pour le  futur Burger King de Balaruc-le-Vieux
</a></p>
<p><a href="https://www.toulemploi.fr/Je-postule-aupres-des-fromageries-Occitanes-a-Villefranche-de,35927">
<strong>16 novembre</strong>
-
Je postule auprès des fromageries Occitanes à Villefranche-de-Lauragais
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-A-VOS-TABLETTES-76-">Tous les articles « Agenda»</a></p>
</div>		<div id="btab3" class="ctab "   style="display: none;">
<p><a href="https://www.touleco.fr/Haute-Garonne-Georges-Meric-soigne-sa-sortie,36153">
<strong>
20h20
-
</strong>
Haute-Garonne. Georges Méric  soigne sa sortie
</a></p>
<p><a href="https://www.touleco.fr/RER-Toulousain-Rallumons-l-etoile-propose-une-premiere-etape-des,36158">
<strong>
19h14
-
</strong>
RER Toulousain. &#171;&nbsp;Rallumons l’étoile&nbsp;&#187; propose une &#171;&nbsp;première étape&nbsp;&#187; dès 2024
</a></p>
<p><a href="https://www.touleco.fr/Memo-DAF,36128">
<strong>
19h00
-
</strong>
Audit. Le cabinet La Direction ouvre un bureau à Toulouse
</a></p>
<p><a href="https://www.touleco.fr/Anouk-Deque-est-elue-Presidente-de-FCE-France,36136">
<strong>
18h30
-
</strong>
Anouk Déqué, nouvelle présidente de FCE France
</a></p>
<p><a href="https://www.touleco.fr/Transfo-Digital-Day,36145">
<strong>
18h12
-
</strong>
<strong>Du 8 au 9 décembre</strong>
-
Une journée sur la transformation digitale à la Cité de Toulouse
</a></p>
<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles « Fil Eco»</a></p>
</div>	</div>
</div><data id="mj-w-res-data" data-token="81f7396b8d7046cdb68f4d1e1e1a07af" class="mj-w-data" data-apikey="nTb" data-w-id="l1K" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="450" data-statics="statics"></data>
<div class="mj-w-button mj-w-btn bg-primaire" data-token="81f7396b8d7046cdb68f4d1e1e1a07af"
style="font-family: Ubuntu, Helvetica; color: white; padding: 0 25px; text-align: center; vertical-align: middle; display: inline-block; border-radius: 3px;  width: 300px; margin: 1.5em 0.5em;">
<div style="display: table; width: 100%;">
<div style="display: table-cell; vertical-align: middle; padding:0.5em 0;">
<div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; text-align: center; font-size: 14px;">
<strong>ABONNEZ-VOUS À LA NEWSLETTER<br>DE TOULÉCO TARN !</strong>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script><div class="bloc bloc-p">
<a class="spip_out block-link" href="https://boutique.touleco.fr/home/369-touleco-tarn-n47-le-mag-stephanie-guiraud-chaumeil-albi-doit-rester-une-ville-d-equilibre.html">
<span class="bloc-autopromo block-link-parent" style="background-color: #e63b7a">
<span class="bloc-autopromo--col1  hasimage  haslogo ">
<img loading="lazy" src='local/cache-vignettes/L138xH73/logo-ba965.png?1667827521' width='138' height='73' alt='' class='logo' />
<span class="bloc-autopromo--titre">ToulÉco Tarn le mag</span>
</span>
<span class="bloc-autopromo--col2 haslogo ">
<img loading="lazy" src='local/cache-vignettes/L140xH199/image-fbb94.jpg?1667827512' width='140' height='199' alt='' class='promo' />
</span>
</span>
</a>
</div>
<div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=19");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa35be32&amp;cb=3396329498275746582' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=19&amp;cb=212423364350273560&amp;n=aa35be32' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=33");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a583ece8&amp;cb=2756854776675110400' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=33&amp;cb=418917274287476553&amp;n=a583ece8' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=34");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ae3949e1&amp;cb=1084475337980269625' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=34&amp;cb=2708023037703851134&amp;n=ae3949e1' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=95");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa951426&amp;cb=267122111596346838' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=95&amp;cb=1115320977155887866&amp;n=aa951426' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=96");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a5c414ff&amp;cb=62591876645728551' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=96&amp;cb=94979295459325932&amp;n=a5c414ff' border='0' alt='' /></a></noscript>
</div></div>					</aside>
</div>
</div>
</div>
<div class="page_extra">
<div class="page_container page_extra__container">
</div>
</div>
<div class="page_extra2">
<div class="page_container page_extra2__container">
<div class="extra2_article">
<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur le même sujet</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Six-candidats-a-la-reprise-de-Scopelec-decision-le-8-decembre,35952">Six candidats à la reprise de Scopelec, décision le 8&nbsp;décembre</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Droit-des-affaires-Le-SNJ-se-mobilise-a-Toulouse-contre-la,35741"> Droit des affaires. Le  SNJ se mobilise  à Toulouse contre la &#171;&nbsp;procédure-baillon&nbsp;&#187;</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Lionel-Bardinet-depuis-20-ans-nous-installons-les-nouvelles,35701">Lionel Bardinet&nbsp;: &#171;&nbsp;Depuis 20 ans, nous installons les nouvelles technologies télécoms au cœur des PME&nbsp;&#187;</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Dans-la-tourmente-Scopelec-nomme-un-nouveau-president,35285">Dans la tourmente, Scopelec nomme un nouveau président</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/A-Toulouse-Qorvo-veut-se-developper-par-l-Ultra-Large-Bande,33892">Télécoms.  À Toulouse, Qorvo veut se développer par l&#8217;Ultra Large Bande</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=319%7C1585">Tous les articles <strong>&laquo;&nbsp;Télécom, télécommunications&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur la même entreprise</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Six-candidats-a-la-reprise-de-Scopelec-decision-le-8-decembre,35952">Six candidats à la reprise de Scopelec, décision le 8&nbsp;décembre</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Dans-le-Tarn-Scopelec-sous-traitant-d-Orange-place-en,35513">Dans le Tarn, Scopelec, sous-traitant d&#8217;Orange, placé en redressement judiciaire</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Dans-la-tourmente-Scopelec-nomme-un-nouveau-president,35285">Dans la tourmente, Scopelec nomme un nouveau président</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco-tarn.fr/MEMO-Scopelec-annonce-un-plan-de-sauvegarde-et-des-centaines-de,34844">Scopelec annonce un plan de sauvegarde et des centaines de licenciements</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Jalil-Benabdillah-Region-Occitanie-L-industrie-a-toujours-cree,34074">Jalil Benabdillah, vice-président de la région Occitanie&nbsp;: &#171;&nbsp;L’industrie a toujours créé plus d’emplois qu’elle n’en a détruits&nbsp;&#187;</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=802">Tous les articles <strong>&laquo;&nbsp;Scopelec&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Du même auteur</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Aeronautique-Depuis-Toulouse-Universal-Hydrogen-lance-la-course,36098">Aéronautique. Depuis Toulouse, Universal Hydrogen lance la course à l&#8217;hydrogène dans les airs</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Green-Gersycoop-investit-7-millions-d-euros-dans-un-silo-dedie,36067">Gersycoop investit 7 millions d&#8217;euros dans un silo dédié au bio</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/gefiroga,36002">Commerce.  Depuis Toulouse, Gefiroga poursuit sa stratégie de diversification </a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Tansport-La-Region-Occitanie-generalise-les-trains-a-1-euro-le,36021">Transports. La Région Occitanie généralise les trains à 1 euro le premier week-end de&nbsp;chaque mois</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Aerien-Newrest-depasse-sa-performance-financiere-d-avant-Covid,36061">Aérien. Newrest dépasse sa performance financière d’avant Covid</a></li>
</ul>
<a class="extra2_bloc__lien" href="_Audrey-Sommazi_">Tous les articles de <strong>Audrey Sommazi</strong></a>
</div></div>			</div>
</div>
<footer class="page_footer">
<div class="page_container page_footer__container">
<div class="footer_abonnement block-link-parent">
<span class="footer_abonnement__intro">Toute l'offre ToulÉco<br>en numérique pour</span>
<span class="footer_abonnement__prix">5 €/mois</span>
<span class="footer_abonnement__lien"><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="block-link spip_out">S'abonner</a></span>
</div>
<div class="footer_plan">
<ul class="footer_plan__liens2">
<li><a href="spip.php?page=mon-compte">Mon compte</a></li>
<li><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="spip_out">Abonnement</a></li>
<li><strong><a href="https://boutique.touleco.fr/" class="spip_out">Boutique</a></strong></li>
</ul>
<a rel="me" href="https://mamot.fr/@touleco" style="display: none;">Mastodon</a>
</div>
<div class="footer_liens">
<p class="footer_liens__titre">Suivez nous</p>
<div class="footer_liens__liens">
<a href="https://www.linkedin.com/company/touleco/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEco/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEco" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
<div class="block-link-parent">
<p class="footer_liens__titre"><a href="Les-newsletters,24926" class="block-link">Newsletter</a></p>
<p class="footer_liens__texte">Recevez quotidiennement et gratuitement toute l'actualité Toulousaine</p>
</div>
</div>			</div>
</footer>
<div class="page_url only-print">
Source : https://www.touleco-tarn.fr/Scopelec-candidat-a-sa-propre-reprise,36111
</div>
</div>
<script type="text/javascript">
        tarteaucitron.user.analyticsUa = 'UA-15861443-1';
        tarteaucitron.user.analyticsMore = function () {  };
        (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
                	</script>
</body></html>