<!DOCTYPE HTML>
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><script type='text/javascript'>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>L'odeur du succès pour le groupe tarnais Phodé - ToulÉco Tarn</title>
<meta name="description" content="L’enteprise albigeoise, spécialisée dans l’impact des molécules olfactives sur la gestion du stress, vient d’accueillir au capital le fonds (...)" />
<link rel="canonical" href="https://www.touleco-tarn.fr/L-odeur-du-succes-pour-le-groupe-tarnais-Phode,33528" />		<meta name="generator" content="SPIP 3.2.13" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"><script type='text/javascript'>
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
</script>
<link rel='stylesheet' href='local/cache-css/70ac2609a9824abd9b6492452669144e.css?1646023046' type='text/css' /><script type='text/javascript' src='local/cache-js/dd3ca0acc0c6dc2952db2268f266558a.js?1645109322'></script><style type='text/css'>
img[data-photo].photoshow { cursor: zoom-in; }
</style><script type="text/javascript">
photoswipe = {
  path: "plugins/auto/photoswipe/v0.6.1/lib/photoswipe//",
  selector: "img[data-photo], a[type]",
  conteneur: ".photoswipe-cont",
  gallery: true,   errorMsg: "<div class=\"pswp__error-msg\"><a href=\"%url%\" target=\"_blank\">Image indisponible<\/a>.<\/div>",
  debug: false };
</script>
<script type="text/javascript">
			var select2 = select2 || {};
			select2.selector = "";
</script><script type="text/javascript" id="tarteaucitronjs" src="plugins/touleco/squelettes/javascript/tarteaucitron/tarteaucitron.js"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "privacyUrl": "", 
        "hashtag": "#tarteaucitron", 
        "cookieName": "tarteaucitron", 
        "orientation": "bottom", 
        "showAlertSmall": false, 
        "cookieslist": true, 
        "adblocker": false, 
        "AcceptAllCta" : true, 
        "highPrivacy": true, 
        "handleBrowserDNTRequest": false, 
        "removeCredit": true, 
        "moreInfoLink": false, 
        "useExternalCss": false, 
                "readmoreLink": "/cookiespolicy" 
    });
</script><link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.touleco-tarn.fr/spip.php?page=backend" /><script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'touleco']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
</script>	

<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="L&#039;odeur du succ&#232;s pour le groupe tarnais Phod&#233; &#8211; Toul&#201;co" />
<meta name="DC.Description.Abstract" lang="fr" content="L&#039;enteprise albigeoise, sp&#233;cialis&#233;e dans l&#039;impact des mol&#233;cules olfactives sur la gestion du stress, vient d&#039;accueillir au capital le fonds d&#039;investissement Turenne Sant&#233;. Un moyen selon Daniel &#201;clache,&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2022-03-08" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2022-03-08" />
<meta name="DC.Identifier" scheme="URI" content="https://www.touleco-tarn.fr/L-odeur-du-succes-pour-le-groupe-tarnais-Phode,33528" />
<meta name="DC.Publisher" content="Toul&#201;co" />
<meta name="DC.Source" scheme="URI" content="https://www.touleco.fr" /><meta name="DC.Creator" content="Paul P&#233;ri&#233;" /><meta name="DC.Subject" content="Chimie" /><meta name="DC.Subject" content="Fil Eco" /><meta name="DC.Subject" content="newsletter_touleco_3" /><meta name="DC.Subject" content="Phod&#233;" /><meta name="DC.Subject" content="Sant&#233;" />
<meta property="og:rich_attachment" content="true" /><meta property="og:site_name" content="Toul&#201;co" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;odeur du succ&#232;s pour le groupe tarnais Phod&#233; &#8211; Toul&#201;co" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.touleco-tarn.fr/L-odeur-du-succes-pour-le-groupe-tarnais-Phode,33528" />
<meta property="og:description" content="L&#039;enteprise albigeoise, sp&#233;cialis&#233;e dans l&#039;impact des mol&#233;cules olfactives sur la gestion du stress, vient d&#039;accueillir au capital le fonds d&#039;investissement Turenne Sant&#233;. Un moyen selon Daniel &#201;clache,&#8230;" /><meta property="og:image" content="https://www.touleco-tarn.fr/local/cache-vignettes/L1200xH630/ed9956af5d2de6a4eaa730f914de27-b0e57.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="https://www.touleco-tarn.fr/local/cache-vignettes/L1200xH630/5d8110d0c0c4bdfc7c7df2656254af-4fef4.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-03-08" />
<meta property="article:modified_time" content="2022-03-08" /><meta property="article:author" content="Paul P&#233;ri&#233;" /><meta property="article:tag" content="Chimie" /><meta property="article:tag" content="Fil Eco" /><meta property="article:tag" content="newsletter_touleco_3" /><meta property="article:tag" content="Phod&#233;" /><meta property="article:tag" content="Sant&#233;" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="L&#039;odeur du succ&#232;s pour le groupe tarnais Phod&#233; &#8211; Toul&#201;co" />
<meta name="twitter:description" content="L&#039;enteprise albigeoise, sp&#233;cialis&#233;e dans l&#039;impact des mol&#233;cules olfactives sur la gestion du stress, vient d&#039;accueillir au capital le fonds d&#039;investissement Turenne Sant&#233;. Un moyen selon Daniel &#201;clache,&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.touleco-tarn.fr/L-odeur-du-succes-pour-le-groupe-tarnais-Phode,33528" /><meta name="twitter:image" content="https://www.touleco-tarn.fr/local/cache-vignettes/L506xH253/690ca8c6f4deb31eccdd17e3ef8982-c800f.jpg?1646686288" /></head>
<body class="body__article body--toulecotarn">
<div class="page_wrapper">
<div class="page_mags">
<div class="page_container page_mags__container">
<span class="mags__title">
Nos autres médias
</span><a class="mags__link spip_out" href="https://www.touleco.fr/">ToulÉco</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.toulemploi.fr/">ToulEmploi</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-green.fr/">ToulÉco Green</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco.tv/">ToulÉco TV</a>			</div>
</div>
<header class="page_header">
<div class="page_container page_header__container">
<div class="header__title header__title--toulecotarn">
<button class="header__title_button button--hamburger">
<span class="visuallyhidden">Menu</span>
<span class="line"></span>
</button>
<div class="header__title_logo header__title_logo--toulecotarn">
<a rel="start home" href="https://www.touleco-tarn.fr/"><svg enable-background="new 0 0 216.7 36.2" viewBox="0 0 216.7 36.2" width="216.7" height="36.2" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-08ed'><title id="img-svg-title-08ed">ToulÉco Tarn</title>
<g fill="#fff"><path d="m5.7 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m17 15c0-5.4 4.2-9.7 9.9-9.7s9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.5 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m40.2 16.3v-10.6h4.1v10.6c0 3 1.5 4.6 4 4.6s4-1.5 4-4.5v-10.7h4.1v10.5c0 5.7-3.2 8.4-8.2 8.4s-8-2.8-8-8.3z"/><path d="m60.6 5.7h4.1v14.9h9.3v3.7h-13.4z"/><path d="m77.2 5.7h14.1v3.7h-10v3.8h8.7v3.7h-8.8v3.9h10.1v3.7h-14.1zm8.6-5.7 3.5 1.5-3.6 2.7h-3.1z"/><path d="m94.2 15c0-5.4 4-9.7 9.7-9.7 3.5 0 5.6 1.2 7.4 2.9l-2.6 3c-1.4-1.3-2.9-2.1-4.8-2.1-3.1 0-5.4 2.6-5.4 5.8v.1c0 3.2 2.2 5.9 5.4 5.9 2.1 0 3.4-.9 4.9-2.2l2.6 2.6c-1.9 2.1-4.1 3.3-7.7 3.3-5.4 0-9.5-4.2-9.5-9.6z"/><path d="m113.3 15c0-5.4 4.2-9.7 9.9-9.7 5.8 0 9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.6 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m149.2 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m166.1 5.5h3.8l8 18.8h-4.3l-1.7-4.2h-7.9l-1.7 4.2h-4.2zm4.3 11-2.5-6.1-2.5 6.1z"/><path d="m180.8 5.7h8.5c2.4 0 4.2.7 5.4 1.9 1 1 1.6 2.5 1.6 4.3v.1c0 3-1.6 4.9-4 5.8l4.6 6.7h-4.8l-4-6h-3.2v6h-4.1zm8.3 9c2 0 3.1-1.1 3.1-2.6v-.1c0-1.8-1.2-2.7-3.2-2.7h-4.1v5.4z"/><path d="m200.1 5.7h3.8l8.7 11.5v-11.5h4.1v18.7h-3.5l-9-11.9v11.9h-4.1z"/><path d="m16.1 30.5h.6v5h3.2v.6h-3.8z"/><path d="m20.4 32.1c.4-.1.6-.4.5-.7h-.3v-.8h.7v.7c0 .7-.3 1-.9 1.1z"/><path d="m22.7 30.5h.6v2.5h3.2v-2.5h.6v5.6h-.6v-2.5h-3.2v2.5h-.6z"/><path d="m28.9 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.4v.6h-4.1z"/><path d="m34.2 30.5h2.4c.6 0 1.1.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.3 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m40 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m46.1 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m53.2 30.5h.6l2.1 3.1 2.1-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6z"/><path d="m62.2 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m66.5 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m74.5 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.5zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m78.8 30.5h.6v5.6h-.6z"/><path d="m81.1 30.5h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.7l-1.6-2.1h-1.6v2.2h-.6v-5.7zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m86.9 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m94.8 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm1.9 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m101 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.2z"/><path d="m108.8 30.5h.6v5h3.2v.6h-3.8z"/><path d="m113.1 32.1c.4-.1.6-.4.5-.7h-.3v-.8h.7v.7c0 .7-.3 1-.9 1.1z"/><path d="m115.5 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7zm2.6-1.5.6.3-.9.7h-.5z"/><path d="m120.6 33.3c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.2-2.7-2.9z"/><path d="m126.4 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m133.5 30.5h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m139.6 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3 1.2 0 2.2-1 2.2-2.3z"/><path d="m146.7 30.5h.6l2.1 3.1 2-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6v-5.6z"/><path d="m153.7 30.5h.6v5.6h-.6z"/><path d="m156 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.2z"/><path d="m165.3 31.1h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m170.4 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.5 3.6-1.3-2.9-1.3 2.9z"/><path d="m174.6 30.5h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m180.5 30.5h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m188.9 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m193.2 30.5h.6v5.6h-.6z"/><path d="m195.1 35.3.4-.5c.6.5 1.1.8 1.9.8s1.3-.4 1.3-1c0-.5-.3-.8-1.5-1.1-1.3-.3-1.9-.7-1.9-1.6 0-.9.8-1.5 1.8-1.5.8 0 1.4.2 2 .7l-.4.5c-.5-.4-1-.6-1.6-.6-.7 0-1.2.4-1.2.9 0 .5.3.8 1.5 1.1 1.3.3 1.8.7 1.8 1.6 0 1-.8 1.6-1.9 1.6-.8 0-1.5-.3-2.2-.9z"/><path d="m200.7 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/></g></svg></a>
</div>
</div><div  class="header__menu sidr-menu-content"><div class="header_menu__close">
<button aria-label="Fermer le menu">
    <span>Fermer le menu</span>
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<div class="header_menu__logo">
<svg enable-background="new 0 0 216.7 36.2" viewBox="0 0 216.7 36.2" width="216.7" height="36.2" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-08ed'><title id="img-svg-title-08ed">ToulÉco Tarn</title>
<g fill="#fff"><path d="m5.7 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m17 15c0-5.4 4.2-9.7 9.9-9.7s9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.5 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m40.2 16.3v-10.6h4.1v10.6c0 3 1.5 4.6 4 4.6s4-1.5 4-4.5v-10.7h4.1v10.5c0 5.7-3.2 8.4-8.2 8.4s-8-2.8-8-8.3z"/><path d="m60.6 5.7h4.1v14.9h9.3v3.7h-13.4z"/><path d="m77.2 5.7h14.1v3.7h-10v3.8h8.7v3.7h-8.8v3.9h10.1v3.7h-14.1zm8.6-5.7 3.5 1.5-3.6 2.7h-3.1z"/><path d="m94.2 15c0-5.4 4-9.7 9.7-9.7 3.5 0 5.6 1.2 7.4 2.9l-2.6 3c-1.4-1.3-2.9-2.1-4.8-2.1-3.1 0-5.4 2.6-5.4 5.8v.1c0 3.2 2.2 5.9 5.4 5.9 2.1 0 3.4-.9 4.9-2.2l2.6 2.6c-1.9 2.1-4.1 3.3-7.7 3.3-5.4 0-9.5-4.2-9.5-9.6z"/><path d="m113.3 15c0-5.4 4.2-9.7 9.9-9.7 5.8 0 9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.6 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m149.2 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m166.1 5.5h3.8l8 18.8h-4.3l-1.7-4.2h-7.9l-1.7 4.2h-4.2zm4.3 11-2.5-6.1-2.5 6.1z"/><path d="m180.8 5.7h8.5c2.4 0 4.2.7 5.4 1.9 1 1 1.6 2.5 1.6 4.3v.1c0 3-1.6 4.9-4 5.8l4.6 6.7h-4.8l-4-6h-3.2v6h-4.1zm8.3 9c2 0 3.1-1.1 3.1-2.6v-.1c0-1.8-1.2-2.7-3.2-2.7h-4.1v5.4z"/><path d="m200.1 5.7h3.8l8.7 11.5v-11.5h4.1v18.7h-3.5l-9-11.9v11.9h-4.1z"/><path d="m16.1 30.5h.6v5h3.2v.6h-3.8z"/><path d="m20.4 32.1c.4-.1.6-.4.5-.7h-.3v-.8h.7v.7c0 .7-.3 1-.9 1.1z"/><path d="m22.7 30.5h.6v2.5h3.2v-2.5h.6v5.6h-.6v-2.5h-3.2v2.5h-.6z"/><path d="m28.9 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.4v.6h-4.1z"/><path d="m34.2 30.5h2.4c.6 0 1.1.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.3 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m40 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m46.1 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m53.2 30.5h.6l2.1 3.1 2.1-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6z"/><path d="m62.2 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m66.5 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m74.5 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.5zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m78.8 30.5h.6v5.6h-.6z"/><path d="m81.1 30.5h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.7l-1.6-2.1h-1.6v2.2h-.6v-5.7zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m86.9 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m94.8 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm1.9 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m101 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.2z"/><path d="m108.8 30.5h.6v5h3.2v.6h-3.8z"/><path d="m113.1 32.1c.4-.1.6-.4.5-.7h-.3v-.8h.7v.7c0 .7-.3 1-.9 1.1z"/><path d="m115.5 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7zm2.6-1.5.6.3-.9.7h-.5z"/><path d="m120.6 33.3c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.2-2.7-2.9z"/><path d="m126.4 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m133.5 30.5h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m139.6 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3 1.2 0 2.2-1 2.2-2.3z"/><path d="m146.7 30.5h.6l2.1 3.1 2-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6v-5.6z"/><path d="m153.7 30.5h.6v5.6h-.6z"/><path d="m156 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.2z"/><path d="m165.3 31.1h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m170.4 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.5 3.6-1.3-2.9-1.3 2.9z"/><path d="m174.6 30.5h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m180.5 30.5h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m188.9 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m193.2 30.5h.6v5.6h-.6z"/><path d="m195.1 35.3.4-.5c.6.5 1.1.8 1.9.8s1.3-.4 1.3-1c0-.5-.3-.8-1.5-1.1-1.3-.3-1.9-.7-1.9-1.6 0-.9.8-1.5 1.8-1.5.8 0 1.4.2 2 .7l-.4.5c-.5-.4-1-.6-1.6-.6-.7 0-1.2.4-1.2.9 0 .5.3.8 1.5 1.1 1.3.3 1.8.7 1.8 1.6 0 1-.8 1.6-1.9 1.6-.8 0-1.5-.3-2.2-.9z"/><path d="m200.7 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/></g></svg>
</div>
<nav aria-label="Principale" class="header_menu__nav">
<ul class="menu_nav__liste menu_nav__liste--racine">
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Eco-39-">Éco</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-L-actu-40-">L&#8217;actu</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Le-focus-">Le focus</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-L-entreprise-a-suivre-42-">L&#8217;entreprise à suivre</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Agenda-43-">Agenda</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Vite-lu-44-">Vite lu</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Zoom-99-">Zoom</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Rencontres-49-">Rencontres</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Saga-51-">Saga</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="header_menu__liens">
<hr>
<a href="https://www.linkedin.com/company/touleco/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEco/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEco" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
</div><div class="header__nav">
<div class="header__menu">
</div>
<div class="header__links">
<div class="header__search_button">
<button class="button--loupe header__open-search_button">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24px" height="24px">
<image  x="0px" y="0px" width="24px" height="24px"  xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAQAAABKfvVzAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QA/4ePzL8AAAAHdElNRQfjCxMSMgCbqimDAAABeklEQVQ4y5WSzUtUYRSHnzsTKuYHxIAJLcRqobgTjJh/oJXQsoJpI6QQ1FLJ/0BXLtyLiEt3JUUoYUIJBm00aDaC+IX24UT4NY8L7zjeO95Bf7v3957nnPO+58C5bLTfWbdU3fWDr7xFkgx86W/jKjhoOhoZAFjPNL0AHLJIniLtZKkDYI7HwZ9o9rRvw3xvbDp3b/raX6ouWhMFBlVds6ui0XZXVB29aGYsqAU7L31bmzvqsffK1pCqw4nf0a/qSNlYUI+SP9Ba99XVsrGvfqGKfKcWrT07pWgANqoBrAMBzSXgBGioCjQC8LdU8Ie6E59npKWf6lbplGIeyPAoMbyHu8DHspFV9XtsmqXbtJ9UvZgwXIzJyrYMHFP1c9S+47aq722L+K3OhDvWEc/0wD1VD532uVkf+tQJ/4dLfuKzyl7vu+RlyicjKXN+jQQv2+cNB6JIEMNu000LsMm3IJy/A4wDRXLBFFdTvMp1kCfXRf5dGQBfeODMKRdCWEXK+qFgAAAAAElFTkSuQmCC" />
</svg>
</button>
</div>
<a href="https://boutique.touleco.fr/" class="spip_out header__links--lien_inverse">Boutique</a>
<a href="spip.php?page=me-connecter&amp;urlretour=L-odeur-du-succes-pour-le-groupe-tarnais-Phode%2C33528&amp;var=6227ae6e2bc3b" class="header__links--action">Se connecter</a>
</div>
<div class="header__search_form">
<div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get" role="search" aria-label="site">
<input name="page" value="recherche" type="hidden"
/>
<label for="recherche">Rechercher :</label>
<input type="search" class="search text" size="10" name="recherche" placeholder="Rechercher" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
<button type="submit" class="submit">Rechercher</button>
</form>
<button  class="header__close-search_button" aria-label="Fermer la recherche">
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<script type='text/javascript' src='plugins/touleco/js/empecher_double_clic.js?1587567613'></script><link rel='stylesheet' type='text/css' media='all' href='plugins/auto/empecher_double_clic/v1.0.1/css/empecher_double_clic.css?1625826890' />	</div>
</div>			</div>
</header>
<div class="page_header_pub">
<div class="page_container page_header_pub__container">
<div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=18");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a51ffdab&amp;cb=922584666690923359' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=18&amp;cb=1305933732527524356&amp;n=a51ffdab' border='0' alt='' /></a></noscript>
</div>			</div>
</div>
<div class="page_main">
<div class="page_container page_main__header">
</div>
<div class="page_main__wrapper">
<div class="page_container page_main__container">
<div class="page_content">
<article>
<ul class="page__hierarchie">
<li class="item"><a href="https://www.touleco-tarn.fr/">ToulÉco Tarn</a></li>
<li class="item"><a href="https://www.touleco-tarn.fr/-Eco-39-">Éco</a></li>
<li class="item"><a href="https://www.touleco-tarn.fr/-L-actu-40-">L&#8217;actu</a></li>
</ul><h1 class="crayon article-titre-33528 article__titre article__titre--article">
L&#8217;odeur du succès pour le groupe tarnais Phodé
</h1><p class="article__infos">
<span class="article__date">Publié le mardi 8 mars 2022 à  16h30min</span>
<span class="article__auteurs">par <span class="vcard author"><a class="url fn spip_in" href="_Paul-Perie_">Paul Périé</a></span></span>
</p>
<div class="crayon article-chapo-33528 article__chapo"><p>L&#8217;enteprise albigeoise, spécialisée dans l&#8217;impact des molécules olfactives sur la gestion du stress, vient d&#8217;accueillir au capital le fonds d&#8217;investissement Turenne Santé. Un moyen selon Daniel Éclache, fondateur des laboratoires Phodé, de &#171;&nbsp;relancer une dynamique plus réfléchie&nbsp;&#187;. Explications.</p></div>
<div class="article__logo">
<img loading="lazy" class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L650xH434/86f37bd30fdabc0dc45753c94b6ceb-c6266.jpg?1646757325" width='650' height='434' />
</div><div class="article__main"><div class="article__content">
<div class="crayon article-texte-33528 article__texte surlignable"><p>Cette fin d&#8217;hiver sent bon le renouveau pour les laboratoires Phodé. Alors, que la société spécialisée dans l’olfaction affiche une croissance annuelle de 10&nbsp;% et un chiffre d&#8217;affaires de 23 millions d&#8217;euros, elle vient d&#8217;annoncer l&#8217;entrée au capital de Turenne Santé. Objectif&nbsp;: accélérer le développement de ses activités. &#171;&nbsp;Cela correspond à la sortie d&#8217;actionnaires historiques et permet l&#8217;entrée au capital de l&#8217;équipe de management&nbsp;&#187;, explique Daniel Éclache, qui précise qu&#8217;il n&#8217;y a pas eu d&#8217;augmentation de capital. &#171;&nbsp;Le positionnement de Phodé est en parfaite cohérence avec la démarche d’investissement du fonds Capital Santé, qui investit sur le secteur de la santé, qui comprend naturellement le bien-être/bien-vivre&nbsp;&#187;, assure de son côté Paul Chamoulaud, directeur associé de Turenne Santé.</p>
<p>Ce changement d&#8217;actionnaires s&#8217;inscrit dans un plan de développement à cinq ans, qui doit conduire le groupe aux alentours des 50 millions d&#8217;euros de chiffre d&#8217;affaires tout en multipliant ses effectif (107 personnes aujourd&#8217;hui) par 1,5 à 2. &#171;&nbsp;Turenne Santé va nous permettre d&#8217;avoir accès à des informations sur l&#8217;évolution du marché et de cibler des opportunités éventuelles qu&#8217;on n&#8217;aurait pas identifiées&nbsp;&#187;, assure Daniel Éclache, qui veut &#171;&nbsp;relancer une dynamique de croissance plus réfléchie&nbsp;&#187;.</p>
<h2>Dix ans d&#8217;innovation dans les cartons</h2>
<p><span class='spip_document_14848 spip_documents spip_documents_left' style='float:left;'>
<img loading="lazy" src='local/cache-vignettes/L650xH900/daniel_eclache_portrait-1e29a.jpg?1646757285' width='650' height='900' alt="" /></span>Si le succès est au rendez-vous depuis sa création il y a vingt-cinq ans, pas facile de décrire l&#8217;activité des laboratoires Phodé. &#171;&nbsp;Nous sommes à la fois capables de détruire des odeurs et de fabriquer des arômes qui ont une action sur la gestion du stress&nbsp;&#187;, tente de résumer le fondateur. L&#8217;entreprise albigeoise s&#8217;inscrit à la fois dans une démarche naturelle et scientifique, puisque elle extrait des molécules olfactives naturelles et étudie leur effet sur le cerveau, à l&#8217;aide de l&#8217;imagerie cérébrale notamment.</p>
<p>Un savoir-faire et une spécificité qui permettent aujourd&#8217;hui à Phodé d&#8217;adresser divers marchés, même si 70&nbsp;% de son activité concerne l&#8217;alimentation animale. &#171;&nbsp;Le fait de donner une odeur inchangée à un aliment est sécurisant pour l&#8217;animal&nbsp;&#187;, indique Daniel Éclache. Une logique que les laboratoires tentent d&#8217;appliquer à l&#8217;être humain, au travers de la cigarette électronique ou des compléments alimentaires, par exemple. Mais Phodé travaille aussi avec le secteur industriel, notamment les déchèteries ou les stations d&#8217;épuration, pour la destruction d&#8217;odeur.</p>
<p>&#171;&nbsp;Le traitement dans la masse est aujourd&#8217;hui une activité en fort développement&nbsp;&#187;, ajoute le dirigeant, citant notamment la conception de peintures qui détruisent les odeurs. Depuis un an environ, le groupe travaille également sur la destruction des mauvaises odeurs dans le plastique et cible particulièrement le marché des bouteilles. &#171;&nbsp;Nous avons dix ans d&#8217;innovation dans nos cartons&nbsp;&#187;, assure Daniel Éclache. &#171;&nbsp;Notre problématique est aujourd&#8217;hui de structurer notre croissance et Turenne Santé est très important pour cela.&nbsp;&#187;</p>
<h2>Un ancrage territorial essentiel </h2>
<p>Installé à Albi depuis ses débuts, Phodé entend poursuivre son développement sur le territoire, et ce malgré un chiffre d&#8217;affaires réalisé à près de 70&nbsp;% à l&#8217;export, en particulier en Amérique, Asie et Europe. &#171;&nbsp;Nous avons une vraie volonté de rester à Albi même si nous voulons être présents à l&#8217;international, pour dépendre le moins possible d&#8217;événements majeurs comme ce qui se passe aujourd&#8217;hui en Ukraine&nbsp;&#187;, éclaire le fondateur, alors que le groupe compte des filiales en Chine, aux États-Unis, en Colombie et en Afrique du Sud notamment. Cinq ans après avoir investi 3 millions d&#8217;euros dans des nouveaux locaux sur la zone industrielle Albipôle, de nouveaux investissements sont prévus, &#171;&nbsp;certainement cette année&nbsp;&#187;, pour accompagner la croissance. <br class='autobr' />
<i>Paul Périé</p>
<p>Sur la photo de Une&nbsp;: Phodé est implanté à Albi depuis 1997. Dans l&#8217;article&nbsp;: Daniel Éclahe, dirigeant fondateur des laboratoires. Crédit&nbsp;: Phodé.</i></p></div>
<div class="forum_article">
<a href="#forum" id="forum"></a>
<div class="comments" id="comments">
</div>					<p class="forum_article__repondre"><a class="button" href="spip.php?page=forum&amp;id_article=33528" rel="noindex nofollow">Réagir à cet article</a></p>
</div>
</div>
<div class="article__aside">
<a class="auteur__logo auteur__logo--rond" href="_Paul-Perie_">
<img loading="lazy" class='spip_logo spip_logos' alt='Paul P&#233;ri&#233;' src="local/cache-vignettes/L70xH70/694dc18d36f87572d1980b0410a388-3dace.jpg?1645110282" width='70' height='70' />
</a>
<div class="article__outils">
<div class="article__outils_colonne">
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien"
href="http://www.facebook.com/share.php?u=https://www.touleco-tarn.fr/L-odeur-du-succes-pour-le-groupe-tarnais-Phode,33528" onclick="return bt_fb_click()" title="Partager sur Facebook">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://twitter.com/share?url=https://www.touleco-tarn.fr/L-odeur-du-succes-pour-le-groupe-tarnais-Phode,33528&via=touleco&text=L%27odeur+du+succ%C3%A8s+pour+le+groupe+tarnais+Phod%C3%A9"  title="Partager sur Twitter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.touleco-tarn.fr/L-odeur-du-succes-pour-le-groupe-tarnais-Phode,33528&title=L%E2%80%99odeur+du+succ%C3%A8s+pour+le+groupe+tarnais+Phod%C3%A9&summary=%0AL%E2%80%99enteprise+albigeoise%2C+sp%C3%A9cialis%C3%A9e+dans+l%E2%80%99impact+des+mol%C3%A9cules+olfactives+sur+la+gestion+du+stress%2C+vient+d%E2%80%99accueillir+au+capital+le+fonds+d%E2%80%99investissement+Turenne+Sant%C3%A9.+Un+moyen+selon+Daniel+%C3%89clache%2C+fondateur+des+laboratoires+Phod%C3%A9%2C+de+%C2%AB+relancer+une+dynamique+plus+r%C3%A9fl%C3%A9chie+%C2%BB.+Explications.+%0A%0ACette+fin+d%E2%80%99hiver+sent+bon+le+renouveau+pour+les+laboratoires+Phod%C3%A9.+Alors%2C+que+la+soci%C3%A9t%C3%A9+sp%C3%A9cialis%C3%A9e+dans+l%E2%80%99olfaction+affiche+une+croissance+annuelle+de+10+%25+et+un+chiffre+d%E2%80%99affaires+de+23+millions+d%E2%80%99euros%2C+elle+%28...%29%0A&source=Toul%C3%89co+Tarn" title="Partager sur Linkedin">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
</div>
<div class="article__outils_colonne">
<div class="article_outil">
<a class="article_outil__lien js-modalbox" href="spip.php?page=recommander&amp;id_article=33528" title="Recommander">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a class="article_outil__lien" href="#forum" title="Commenter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<button class="article_outil__lien button--reset" onclick="javascript:window.print();" title="Imprimer">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</button>
</div>
</div>
</div>
</div></div>
</article>					</div>
<aside class="page_aside">
<div class='ajaxbloc' data-ajax-env='nVB51RKaHkcGHh/snEqTuwMNhSISKf+J8T174yhYOixW7FobFq7EzS4KzxZ8id6uU7YYTl3uS7ko1NYIOk7ukEgitp18m7qUuCd8ISLtp6orDbDx3NL8irb/t/8ULidALhtTEPQJiCzncLh9Eg/hUfWrH/cQCQypnQ9tblYjnZxTP6AKc5WUOgGqV+2QeaFEWCi/famLYhu7YzFbLVwvfZo5+J7NEzOsEQTd6eOjDxZJgtk1svaYDSHAKUp1o4p3SqL/ITVUmkjo/sh9HpU=' data-origin="L-odeur-du-succes-pour-le-groupe-tarnais-Phode,33528">
<div class="bloc bloc-onglets">
<ul class="etabs">
<li class="tab active"><a href="#btab1" class="js-noscroll active">EMPLOI/FORMATION</a></li>
<li class="tab"><a href="#btab2" class="js-noscroll">Agenda</a></li>
<li class="tab"><a href="#btab3" class="js-noscroll">Fil Eco</a></li>
</ul>
<div class="panel-container">
<div id="btab1" class="ctab  active" >
<p><a href="https://www.toulemploi.fr/Agent-de-proprete-et-d-Hygiene-H-F-a-Beziers-34,33483">
Agent de propreté et d’Hygiène H/F à Béziers (34)
</a></p>
<p><a href="https://www.toulemploi.fr/Preparateur-Commande-Entrepot-H-F-a-Perpignan-Rivesaltes-66,33476">
Préparateur Commande Entrepôt H/F à Perpignan Rivesaltes (66)
</a></p>
<p><a href="https://www.toulemploi.fr/Assistant-de-vie-aux-familles-H-F-a-Perpignan-Rivesaltes-66,33475">
Assistant de vie aux familles H/F à Perpignan Rivesaltes (66)
</a></p>
<p><a href="https://www.toulemploi.fr/Monteur-de-reseaux-electriques-aero-souterrains-H-F-a-Montauban,33468">
Monteur de réseaux électriques aéro-souterrains H/F à Montauban (82)
</a></p>
<p><a href="https://www.toulemploi.fr/Technicien-d-Assistance-en-Informatique-H-F-a-Perpignan,33479">
Technicien d’Assistance en Informatique H/F à Perpignan Rivesaltes (66)
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-EMPLOI-FORMATION-">Tous les articles « EMPLOI/FORMATION»</a></p>
</div>		<div id="btab2" class="ctab "   style="display: none;">
<p><a href="https://www.toulemploi.fr/TrouveTonJob-en-Occitanie-avec-Randstad,33520">
<strong>15 mars</strong>
-
#TrouveTonJob en Occitanie avec Randstad
</a></p>
<p><a href="https://www.toulemploi.fr/Je-planifie-mon-job-saisonnier-a-Ceret,33368">
<strong>10 mars</strong>
-
Je planifie mon job saisonnier à Ceret
</a></p>
<p><a href="https://www.toulemploi.fr/Je-me-forme-et-postule-au-metier-de-constructeur-en-ouvrages-d,33375">
<strong>7 mars</strong>
-
Je me forme et postule au métier de constructeur en ouvrages d&#8217;art à Toulouse
</a></p>
<p><a href="https://www.toulemploi.fr/Je-trouve-mon-emploi-saisonnier-dans-l-Aude,33438">
<strong>2 mars</strong>
-
Je trouve mon emploi saisonnier dans l&#8217;Aude
</a></p>
<p><a href="https://www.toulemploi.fr/Je-rencontre-une-trentaine-de-recruteurs-du-Sud-Aveyron,33309">
<strong>2 mars</strong>
-
Je rencontre une trentaine de recruteurs du Sud Aveyron
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-A-VOS-TABLETTES-76-">Tous les articles « Agenda»</a></p>
</div>		<div id="btab3" class="ctab "   style="display: none;">
<p><a href="https://www.touleco.fr/La-Compagnies-des-Pyrenees-tire-un-bilan-positif-des-vacances-d,33525">
<strong>
18h30
-
</strong>
Ski. La Compagnies des Pyrénées dresse un bilan positif des vacances d&#8217;hiver
</a></p>
<p><a href="https://www.touleco.fr/La-Region-Occitanie-aide-les-lyceens-a-se-former-aux-premiers,33458">
<strong>
18h00
-
</strong>
La Région Occitanie aide les lycéens à se former aux premiers secours
</a></p>
<p><a href="https://www.touleco.fr/Occitanie-Malgre-les-crises-Ad-Occ-poursuit-ses-missions-de,33495">
<strong>
17h51
-
</strong>
Occitanie. Malgré les crises,  Ad&#8217;Occ poursuit ses missions de soutien aux&nbsp;PME
</a></p>
<p><a href="https://www.touleco-tarn.fr/Tarn-La-banque-de-France-fait-le-bilan-sur-le-surendettement-des,33382">
<strong>
17h36
-
</strong>
Tarn. La banque de France fait le bilan sur le surendettement des ménages
</a></p>
<p><a href="https://www.touleco.fr/Le-glacier-ariegeois-Philippe-Faur-se-fond-dans-La-Compagnie-des,33324">
<strong>
17h29
-
</strong>
Le glacier ariégeois Philippe Faur se fond dans La Compagnie des desserts
</a></p>
<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles « Fil Eco»</a></p>
</div>	</div>
</div><data id="mj-w-res-data" data-token="81f7396b8d7046cdb68f4d1e1e1a07af" class="mj-w-data" data-apikey="nTb" data-w-id="l1K" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="450" data-statics="statics"></data>
<div class="mj-w-button mj-w-btn bg-primaire" data-token="81f7396b8d7046cdb68f4d1e1e1a07af"
style="font-family: Ubuntu, Helvetica; color: white; padding: 0 25px; text-align: center; vertical-align: middle; display: inline-block; border-radius: 3px;  width: 300px; margin: 1.5em 0.5em;">
<div style="display: table; width: 100%;">
<div style="display: table-cell; vertical-align: middle; padding:0.5em 0;">
<div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; text-align: center; font-size: 14px;">
<strong>ABONNEZ-VOUS À LA NEWSLETTER<br>DE TOULÉCO TARN !</strong>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=19");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa35be32&amp;cb=2336378564716560472' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=19&amp;cb=198051580575822685&amp;n=aa35be32' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=33");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a583ece8&amp;cb=159070093579467495' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=33&amp;cb=30765603232518448&amp;n=a583ece8' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=34");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ae3949e1&amp;cb=263724365552378500' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=34&amp;cb=846925229335391760&amp;n=ae3949e1' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=95");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa951426&amp;cb=2539621517894958885' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=95&amp;cb=860584553497784448&amp;n=aa951426' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=96");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a5c414ff&amp;cb=4086857823434046535' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=96&amp;cb=994333892450216346&amp;n=a5c414ff' border='0' alt='' /></a></noscript>
</div></div>					</aside>
</div>
</div>
</div>
<div class="page_extra">
<div class="page_container page_extra__container">
</div>
</div>
<div class="page_extra2">
<div class="page_container page_extra2__container">
<div class="extra2_article">
<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur le même sujet</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Agent-de-service-hospitalier-H-F-a-Montpellier-34,33463">Agent de service hospitalier H/F à Montpellier (34)</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Agent-de-service-hospitalier-H-F-a-Nimes-30,33462">Agent de service hospitalier H/F à Nîmes  (30)</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Paramedical-Laf-Sante-revendique-un-millard-d-euros-de-chiffre-d,33268"> Paramédical. Laf Santé revendique 1 millard d&#8217;euros de chiffre d&#8217;affaires</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/La-Fondation-Marie-Louise-organise-son,33156">Prêts à rejoindre l&#8217;aventure Marie-Louise près de Toulouse&nbsp;?</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.tv/Seule-la-Fondation-Toulouse-Cancer-Sante-peut-financer-les,33124">&#171;&nbsp;Seule la Fondation Toulouse Cancer Santé peut financer les premiers temps d&#8217;un projet de recherche&nbsp;&#187;</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=258%7C312">Tous les articles <strong>&laquo;&nbsp;Santé, Chimie&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur la même entreprise</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco-tarn.fr/Albipole-Pour-ses-vingt-ans-Phode-met-le-cerveau-a-l-honneur,21840">Albipôle. Pour ses vingt ans, Phodé met le cerveau à l&#8217;honneur</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Je-visite-les-locaux-de-Phode-a-Terssac,15500">Je visite les locaux de Phodé à Terssac</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=1086">Tous les articles <strong>&laquo;&nbsp;Phodé&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Du même auteur</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/A-Toulouse-la-navette-autonome-d-EasyMile-a-fait-un-sacre-bout,32936">À Toulouse, la navette autonome d&#8217;EasyMile a fait un sacré bout de chemin</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Grace-au-Bottier-Toulousain-Thomas-Pesquet-garde-les-pieds-sur,33246">Grâce au Bottier Toulousain, Thomas Pesquet garde les pieds sur Terre... et&nbsp;dans&nbsp;l&#8217;espace</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/En-2022-le-Toulousain-Ascendance-Flight-Technologies-va-faire,33217">En 2022, le Toulousain Ascendance Flight Technologies va faire décoller ses effectifs</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Aeronautique-ATR-optimiste-pour-les-annees-a-venir,33201">Aéronautique. ATR optimiste pour les années à venir</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco-green.fr/Circuit-courts-Avec-Maison-Carrelle-le-carrelage-ne-reste-pas,33123">Réemploi. Avec Maison Carrelle, le carrelage ne reste pas sur le carreau </a></li>
</ul>
<a class="extra2_bloc__lien" href="_Paul-Perie_">Tous les articles de <strong>Paul Périé</strong></a>
</div></div>			</div>
</div>
<footer class="page_footer">
<div class="page_container page_footer__container">
<div class="footer_abonnement block-link-parent">
<span class="footer_abonnement__intro">Toute l'offre ToulÉco<br>en numérique pour</span>
<span class="footer_abonnement__prix">5 €/mois</span>
<span class="footer_abonnement__lien"><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="block-link spip_out">S'abonner</a></span>
</div>
<div class="footer_plan">
<ul class="footer_plan__liens2">
<li><a href="spip.php?page=mon-compte">Mon compte</a></li>
<li><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="spip_out">Abonnement</a></li>
<li><strong><a href="https://boutique.touleco.fr/" class="spip_out">Boutique</a></strong></li>
</ul>
<a rel="me" href="https://mamot.fr/@touleco" style="display: none;">Mastodon</a>
</div>
<div class="footer_liens">
<p class="footer_liens__titre">Suivez nous</p>
<div class="footer_liens__liens">
<a href="https://www.linkedin.com/company/touleco/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEco/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEco" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
<div class="block-link-parent">
<p class="footer_liens__titre"><a href="Les-newsletters,24926" class="block-link">Newsletter</a></p>
<p class="footer_liens__texte">Recevez quotidiennement et gratuitement toute l'actualité Toulousaine</p>
</div>
</div>			</div>
</footer>
<div class="page_url only-print">
Source : https://www.touleco-tarn.fr/L-odeur-du-succes-pour-le-groupe-tarnais-Phode,33528
</div>
</div>
<script type="text/javascript">
        tarteaucitron.user.analyticsUa = 'UA-15861443-1';
        tarteaucitron.user.analyticsMore = function () {  };
        (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
                	</script>
</body></html>