<!DOCTYPE HTML>
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><script type='text/javascript'>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title> Immersive Lab. L'INU Champollion d'Albi pèse dans le (serious) game  - ToulÉco Tarn</title>
<meta name="description" content="Dans le cadre d’un projet européen, l’Institut national universitaire (INU) Champollion d’Albi vient d’ouvrir un laboratoire, l’Immersive Lab. Il doit (...)" />
<link rel="canonical" href="https://www.touleco-tarn.fr/Immersive-Lab-L-INU-Champollion-d-Albi-pese-dans-le-serious-game,32647" />		<meta name="generator" content="SPIP 3.2.9" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"><script type='text/javascript'>
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
</script>
<link rel='stylesheet' href='local/cache-css/7de15a3db9e6a00536acc4bd39e30e1a.css?1639222227' type='text/css' /><script type='text/javascript' src='local/cache-js/1096be6547169beab9f25b8f6f584c81.js?1636734846'></script><style type='text/css'>
img[data-photo].photoshow { cursor: zoom-in; }
</style><script type="text/javascript">
photoswipe = {
  path: "plugins/auto/photoswipe/v0.6.1/lib/photoswipe//",
  selector: "img[data-photo], a[type]",
  conteneur: ".photoswipe-cont",
  gallery: true,   errorMsg: "<div class=\"pswp__error-msg\"><a href=\"%url%\" target=\"_blank\">Image indisponible<\/a>.<\/div>",
  debug: false };
</script>
<script type="text/javascript">
			var select2 = select2 || {};
			select2.selector = "";
</script><script type="text/javascript" id="tarteaucitronjs" src="plugins/touleco/squelettes/javascript/tarteaucitron/tarteaucitron.js"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "privacyUrl": "", 
        "hashtag": "#tarteaucitron", 
        "cookieName": "tarteaucitron", 
        "orientation": "bottom", 
        "showAlertSmall": false, 
        "cookieslist": true, 
        "adblocker": false, 
        "AcceptAllCta" : true, 
        "highPrivacy": true, 
        "handleBrowserDNTRequest": false, 
        "removeCredit": true, 
        "moreInfoLink": false, 
        "useExternalCss": false, 
                "readmoreLink": "/cookiespolicy" 
    });
</script><link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.touleco-tarn.fr/spip.php?page=backend" /><script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'touleco']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
</script>	

<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Immersive Lab. L&#039;INU Champollion d&#039;Albi p&#232;se dans le (serious) game &#8211; Toul&#201;co" />
<meta name="DC.Description.Abstract" lang="fr" content="Dans le cadre d&#039;un projet europ&#233;en, l&#039;Institut national universitaire (INU) Champollion d&#039;Albi vient d&#039;ouvrir un laboratoire, l&#039;Immersive Lab. Il doit permettre de r&#233;fl&#233;chir &#224; l&#039;acc&#233;l&#233;ration de la&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2021-12-14" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2021-12-14" />
<meta name="DC.Identifier" scheme="URI" content="https://www.touleco-tarn.fr/Immersive-Lab-L-INU-Champollion-d-Albi-pese-dans-le-serious-game,32647" />
<meta name="DC.Publisher" content="Toul&#201;co" />
<meta name="DC.Source" scheme="URI" content="https://www.touleco.fr" /><meta name="DC.Creator" content="Matthias Hardoy" /><meta name="DC.Subject" content="Albi" /><meta name="DC.Subject" content="Enseignement sup&#233;rieur" /><meta name="DC.Subject" content="Fil Eco" /><meta name="DC.Subject" content="Institut national universitaire Champollion" /><meta name="DC.Subject" content="newsletter_touleco_4" /><meta name="DC.Subject" content="Num&#233;rique" /><meta name="DC.Subject" content="Numix" /><meta name="DC.Subject" content="Recherche &#38; D&#233;veloppement" />
<meta property="og:rich_attachment" content="true" /><meta property="og:site_name" content="Toul&#201;co" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Immersive Lab. L&#039;INU Champollion d&#039;Albi p&#232;se dans le (serious) game &#8211; Toul&#201;co" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.touleco-tarn.fr/Immersive-Lab-L-INU-Champollion-d-Albi-pese-dans-le-serious-game,32647" />
<meta property="og:description" content="Dans le cadre d&#039;un projet europ&#233;en, l&#039;Institut national universitaire (INU) Champollion d&#039;Albi vient d&#039;ouvrir un laboratoire, l&#039;Immersive Lab. Il doit permettre de r&#233;fl&#233;chir &#224; l&#039;acc&#233;l&#233;ration de la&#8230;" /><meta property="og:image" content="https://www.touleco-tarn.fr/local/cache-vignettes/L1200xH630/282caed6a20e6a6d6052d533ed5744-9631f.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="https://www.touleco-tarn.fr/local/cache-vignettes/L1200xH630/40a0c2866299043983a2c2e980974a-0279d.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2021-12-14" />
<meta property="article:modified_time" content="2021-12-14" /><meta property="article:author" content="Matthias Hardoy" /><meta property="article:tag" content="Albi" /><meta property="article:tag" content="Enseignement sup&#233;rieur" /><meta property="article:tag" content="Fil Eco" /><meta property="article:tag" content="Institut national universitaire Champollion" /><meta property="article:tag" content="newsletter_touleco_4" /><meta property="article:tag" content="Num&#233;rique" /><meta property="article:tag" content="Numix" /><meta property="article:tag" content="Recherche &#38; D&#233;veloppement" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Immersive Lab. L&#039;INU Champollion d&#039;Albi p&#232;se dans le (serious) game &#8211; Toul&#201;co" />
<meta name="twitter:description" content="Dans le cadre d&#039;un projet europ&#233;en, l&#039;Institut national universitaire (INU) Champollion d&#039;Albi vient d&#039;ouvrir un laboratoire, l&#039;Immersive Lab. Il doit permettre de r&#233;fl&#233;chir &#224; l&#039;acc&#233;l&#233;ration de la&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.touleco-tarn.fr/Immersive-Lab-L-INU-Champollion-d-Albi-pese-dans-le-serious-game,32647" /><meta name="twitter:image" content="https://www.touleco-tarn.fr/local/cache-vignettes/L506xH253/b884df9d1fe81bed9c1a5489bbff05-d068e.jpg?1638884988" /></head>
<body class="body__article body--toulecotarn">
<div class="page_wrapper">
<div class="page_mags">
<div class="page_container page_mags__container">
<span class="mags__title">
Nos autres médias
</span><a class="mags__link spip_out" href="https://www.touleco.fr/">ToulÉco</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.toulemploi.fr/">ToulEmploi</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-green.fr/">ToulÉco Green</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco.tv/">ToulÉco TV</a>			</div>
</div>
<header class="page_header">
<div class="page_container page_header__container">
<div class="header__title header__title--toulecotarn">
<button class="header__title_button button--hamburger">
<span class="visuallyhidden">Menu</span>
<span class="line"></span>
</button>
<div class="header__title_logo header__title_logo--toulecotarn">
<a rel="start home" href="https://www.touleco-tarn.fr/"><svg enable-background="new 0 0 216.7 36.2" viewBox="0 0 216.7 36.2" width="216.7" height="36.2" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-08ed'><title id="img-svg-title-08ed">ToulÉco Tarn</title>
<g fill="#fff"><path d="m5.7 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m17 15c0-5.4 4.2-9.7 9.9-9.7s9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.5 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m40.2 16.3v-10.6h4.1v10.6c0 3 1.5 4.6 4 4.6s4-1.5 4-4.5v-10.7h4.1v10.5c0 5.7-3.2 8.4-8.2 8.4s-8-2.8-8-8.3z"/><path d="m60.6 5.7h4.1v14.9h9.3v3.7h-13.4z"/><path d="m77.2 5.7h14.1v3.7h-10v3.8h8.7v3.7h-8.8v3.9h10.1v3.7h-14.1zm8.6-5.7 3.5 1.5-3.6 2.7h-3.1z"/><path d="m94.2 15c0-5.4 4-9.7 9.7-9.7 3.5 0 5.6 1.2 7.4 2.9l-2.6 3c-1.4-1.3-2.9-2.1-4.8-2.1-3.1 0-5.4 2.6-5.4 5.8v.1c0 3.2 2.2 5.9 5.4 5.9 2.1 0 3.4-.9 4.9-2.2l2.6 2.6c-1.9 2.1-4.1 3.3-7.7 3.3-5.4 0-9.5-4.2-9.5-9.6z"/><path d="m113.3 15c0-5.4 4.2-9.7 9.9-9.7 5.8 0 9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.6 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m149.2 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m166.1 5.5h3.8l8 18.8h-4.3l-1.7-4.2h-7.9l-1.7 4.2h-4.2zm4.3 11-2.5-6.1-2.5 6.1z"/><path d="m180.8 5.7h8.5c2.4 0 4.2.7 5.4 1.9 1 1 1.6 2.5 1.6 4.3v.1c0 3-1.6 4.9-4 5.8l4.6 6.7h-4.8l-4-6h-3.2v6h-4.1zm8.3 9c2 0 3.1-1.1 3.1-2.6v-.1c0-1.8-1.2-2.7-3.2-2.7h-4.1v5.4z"/><path d="m200.1 5.7h3.8l8.7 11.5v-11.5h4.1v18.7h-3.5l-9-11.9v11.9h-4.1z"/><path d="m16.1 30.5h.6v5h3.2v.6h-3.8z"/><path d="m20.4 32.1c.4-.1.6-.4.5-.7h-.3v-.8h.7v.7c0 .7-.3 1-.9 1.1z"/><path d="m22.7 30.5h.6v2.5h3.2v-2.5h.6v5.6h-.6v-2.5h-3.2v2.5h-.6z"/><path d="m28.9 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.4v.6h-4.1z"/><path d="m34.2 30.5h2.4c.6 0 1.1.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.3 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m40 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m46.1 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m53.2 30.5h.6l2.1 3.1 2.1-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6z"/><path d="m62.2 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m66.5 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m74.5 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.5zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m78.8 30.5h.6v5.6h-.6z"/><path d="m81.1 30.5h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.7l-1.6-2.1h-1.6v2.2h-.6v-5.7zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m86.9 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m94.8 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm1.9 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m101 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.2z"/><path d="m108.8 30.5h.6v5h3.2v.6h-3.8z"/><path d="m113.1 32.1c.4-.1.6-.4.5-.7h-.3v-.8h.7v.7c0 .7-.3 1-.9 1.1z"/><path d="m115.5 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7zm2.6-1.5.6.3-.9.7h-.5z"/><path d="m120.6 33.3c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.2-2.7-2.9z"/><path d="m126.4 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m133.5 30.5h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m139.6 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3 1.2 0 2.2-1 2.2-2.3z"/><path d="m146.7 30.5h.6l2.1 3.1 2-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6v-5.6z"/><path d="m153.7 30.5h.6v5.6h-.6z"/><path d="m156 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.2z"/><path d="m165.3 31.1h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m170.4 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.5 3.6-1.3-2.9-1.3 2.9z"/><path d="m174.6 30.5h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m180.5 30.5h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m188.9 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m193.2 30.5h.6v5.6h-.6z"/><path d="m195.1 35.3.4-.5c.6.5 1.1.8 1.9.8s1.3-.4 1.3-1c0-.5-.3-.8-1.5-1.1-1.3-.3-1.9-.7-1.9-1.6 0-.9.8-1.5 1.8-1.5.8 0 1.4.2 2 .7l-.4.5c-.5-.4-1-.6-1.6-.6-.7 0-1.2.4-1.2.9 0 .5.3.8 1.5 1.1 1.3.3 1.8.7 1.8 1.6 0 1-.8 1.6-1.9 1.6-.8 0-1.5-.3-2.2-.9z"/><path d="m200.7 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/></g></svg></a>
</div>
</div><div  class="header__menu sidr-menu-content"><div class="header_menu__close">
<button aria-label="Fermer le menu">
    <span>Fermer le menu</span>
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<div class="header_menu__logo">
<svg enable-background="new 0 0 216.7 36.2" viewBox="0 0 216.7 36.2" width="216.7" height="36.2" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-08ed'><title id="img-svg-title-08ed">ToulÉco Tarn</title>
<g fill="#fff"><path d="m5.7 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m17 15c0-5.4 4.2-9.7 9.9-9.7s9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.5 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m40.2 16.3v-10.6h4.1v10.6c0 3 1.5 4.6 4 4.6s4-1.5 4-4.5v-10.7h4.1v10.5c0 5.7-3.2 8.4-8.2 8.4s-8-2.8-8-8.3z"/><path d="m60.6 5.7h4.1v14.9h9.3v3.7h-13.4z"/><path d="m77.2 5.7h14.1v3.7h-10v3.8h8.7v3.7h-8.8v3.9h10.1v3.7h-14.1zm8.6-5.7 3.5 1.5-3.6 2.7h-3.1z"/><path d="m94.2 15c0-5.4 4-9.7 9.7-9.7 3.5 0 5.6 1.2 7.4 2.9l-2.6 3c-1.4-1.3-2.9-2.1-4.8-2.1-3.1 0-5.4 2.6-5.4 5.8v.1c0 3.2 2.2 5.9 5.4 5.9 2.1 0 3.4-.9 4.9-2.2l2.6 2.6c-1.9 2.1-4.1 3.3-7.7 3.3-5.4 0-9.5-4.2-9.5-9.6z"/><path d="m113.3 15c0-5.4 4.2-9.7 9.9-9.7 5.8 0 9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.6 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m149.2 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m166.1 5.5h3.8l8 18.8h-4.3l-1.7-4.2h-7.9l-1.7 4.2h-4.2zm4.3 11-2.5-6.1-2.5 6.1z"/><path d="m180.8 5.7h8.5c2.4 0 4.2.7 5.4 1.9 1 1 1.6 2.5 1.6 4.3v.1c0 3-1.6 4.9-4 5.8l4.6 6.7h-4.8l-4-6h-3.2v6h-4.1zm8.3 9c2 0 3.1-1.1 3.1-2.6v-.1c0-1.8-1.2-2.7-3.2-2.7h-4.1v5.4z"/><path d="m200.1 5.7h3.8l8.7 11.5v-11.5h4.1v18.7h-3.5l-9-11.9v11.9h-4.1z"/><path d="m16.1 30.5h.6v5h3.2v.6h-3.8z"/><path d="m20.4 32.1c.4-.1.6-.4.5-.7h-.3v-.8h.7v.7c0 .7-.3 1-.9 1.1z"/><path d="m22.7 30.5h.6v2.5h3.2v-2.5h.6v5.6h-.6v-2.5h-3.2v2.5h-.6z"/><path d="m28.9 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.4v.6h-4.1z"/><path d="m34.2 30.5h2.4c.6 0 1.1.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.3 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m40 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m46.1 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m53.2 30.5h.6l2.1 3.1 2.1-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6z"/><path d="m62.2 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m66.5 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m74.5 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.5zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m78.8 30.5h.6v5.6h-.6z"/><path d="m81.1 30.5h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.7l-1.6-2.1h-1.6v2.2h-.6v-5.7zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m86.9 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m94.8 30.5h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm1.9 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m101 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.2z"/><path d="m108.8 30.5h.6v5h3.2v.6h-3.8z"/><path d="m113.1 32.1c.4-.1.6-.4.5-.7h-.3v-.8h.7v.7c0 .7-.3 1-.9 1.1z"/><path d="m115.5 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7zm2.6-1.5.6.3-.9.7h-.5z"/><path d="m120.6 33.3c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.2-2.7-2.9z"/><path d="m126.4 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m133.5 30.5h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m139.6 33.3c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.3-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3 1.2 0 2.2-1 2.2-2.3z"/><path d="m146.7 30.5h.6l2.1 3.1 2-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6v-5.6z"/><path d="m153.7 30.5h.6v5.6h-.6z"/><path d="m156 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.2z"/><path d="m165.3 31.1h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m170.4 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.5 3.6-1.3-2.9-1.3 2.9z"/><path d="m174.6 30.5h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m180.5 30.5h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m188.9 30.5h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m193.2 30.5h.6v5.6h-.6z"/><path d="m195.1 35.3.4-.5c.6.5 1.1.8 1.9.8s1.3-.4 1.3-1c0-.5-.3-.8-1.5-1.1-1.3-.3-1.9-.7-1.9-1.6 0-.9.8-1.5 1.8-1.5.8 0 1.4.2 2 .7l-.4.5c-.5-.4-1-.6-1.6-.6-.7 0-1.2.4-1.2.9 0 .5.3.8 1.5 1.1 1.3.3 1.8.7 1.8 1.6 0 1-.8 1.6-1.9 1.6-.8 0-1.5-.3-2.2-.9z"/><path d="m200.7 30.5h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/></g></svg>
</div>
<nav aria-label="Principale" class="header_menu__nav">
<ul class="menu_nav__liste menu_nav__liste--racine">
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Eco-39-">Éco</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-L-actu-40-">L&#8217;actu</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Le-focus-">Le focus</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-L-entreprise-a-suivre-42-">L&#8217;entreprise à suivre</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Agenda-43-">Agenda</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Vite-lu-44-">Vite lu</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Zoom-99-">Zoom</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Rencontres-49-">Rencontres</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Saga-51-">Saga</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="header_menu__liens">
<hr>
<a href="https://www.linkedin.com/company/touleco/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEco/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEco" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
</div><div class="header__nav">
<div class="header__menu">
</div>
<div class="header__links">
<div class="header__search_button">
<button class="button--loupe header__open-search_button">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24px" height="24px">
<image  x="0px" y="0px" width="24px" height="24px"  xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAQAAABKfvVzAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QA/4ePzL8AAAAHdElNRQfjCxMSMgCbqimDAAABeklEQVQ4y5WSzUtUYRSHnzsTKuYHxIAJLcRqobgTjJh/oJXQsoJpI6QQ1FLJ/0BXLtyLiEt3JUUoYUIJBm00aDaC+IX24UT4NY8L7zjeO95Bf7v3957nnPO+58C5bLTfWbdU3fWDr7xFkgx86W/jKjhoOhoZAFjPNL0AHLJIniLtZKkDYI7HwZ9o9rRvw3xvbDp3b/raX6ouWhMFBlVds6ui0XZXVB29aGYsqAU7L31bmzvqsffK1pCqw4nf0a/qSNlYUI+SP9Ba99XVsrGvfqGKfKcWrT07pWgANqoBrAMBzSXgBGioCjQC8LdU8Ie6E59npKWf6lbplGIeyPAoMbyHu8DHspFV9XtsmqXbtJ9UvZgwXIzJyrYMHFP1c9S+47aq722L+K3OhDvWEc/0wD1VD532uVkf+tQJ/4dLfuKzyl7vu+RlyicjKXN+jQQv2+cNB6JIEMNu000LsMm3IJy/A4wDRXLBFFdTvMp1kCfXRf5dGQBfeODMKRdCWEXK+qFgAAAAAElFTkSuQmCC" />
</svg>
</button>
</div>
<a href="https://boutique.touleco.fr/" class="spip_out header__links--lien_inverse">Boutique</a>
<a href="spip.php?page=me-connecter&amp;urlretour=Immersive-Lab-L-INU-Champollion-d-Albi-pese-dans-le-serious-game%2C32647&amp;var=61b8deffea2b8" class="header__links--action">Se connecter</a>
</div>
<div class="header__search_form">
<div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get" role="search" aria-label="site">
<input name="page" value="recherche" type="hidden"
/>
<label for="recherche">Rechercher :</label>
<input type="search" class="search text" size="10" name="recherche" placeholder="Rechercher" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
<button type="submit" class="submit">Rechercher</button>
</form>
<button  class="header__close-search_button" aria-label="Fermer la recherche">
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<script type='text/javascript' src='plugins/touleco/js/empecher_double_clic.js?1587567613'></script><link rel='stylesheet' type='text/css' media='all' href='plugins/auto/empecher_double_clic/v1.0.1/css/empecher_double_clic.css?1625826890' />	</div>
</div>			</div>
</header>
<div class="page_header_pub">
<div class="page_container page_header_pub__container">
<div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=18");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a51ffdab&amp;cb=2429664075836714630' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=18&amp;cb=739721187547601760&amp;n=a51ffdab' border='0' alt='' /></a></noscript>
</div>			</div>
</div>
<div class="page_main">
<div class="page_container page_main__header">
</div>
<div class="page_main__wrapper">
<div class="page_container page_main__container">
<div class="page_content">
<article>
<ul class="page__hierarchie">
<li class="item"><a href="https://www.touleco-tarn.fr/">ToulÉco Tarn</a></li>
<li class="item"><a href="https://www.touleco-tarn.fr/-Eco-39-">Éco</a></li>
<li class="item"><a href="https://www.touleco-tarn.fr/-L-actu-40-">L&#8217;actu</a></li>
</ul><h1 class="crayon article-titre-32647 article__titre article__titre--article">
Immersive Lab. L&#8217;INU  Champollion d&#8217;Albi pèse dans le (serious) game
</h1><p class="article__infos">
<span class="article__date">Publié le mardi 14 décembre 2021 à  17h40min</span>
<span class="article__auteurs">par <span class="vcard author"><a class="url fn spip_in" href="_Matthias-Hardoy_">Matthias Hardoy</a></span></span>
</p>
<div class="crayon article-chapo-32647 article__chapo"><p>Dans le cadre d&#8217;un projet européen, l&#8217;Institut national universitaire (INU) Champollion d&#8217;Albi vient d&#8217;ouvrir un laboratoire, l&#8217;Immersive Lab. Il doit permettre de réfléchir à l&#8217;accélération de la transition numérique des entreprises grâce aux serious game et à la réalité virtuelle.</p></div>
<div class="article__logo">
<img loading="lazy" class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L650xH434/9ebbb2c8754b3faa4361dc1bc0a08d-13c68.jpg?1639500050" width='650' height='434' />
</div><div class="article__main"><div class="article__content">
<div class="crayon article-texte-32647 article__texte surlignable"><p>Son enthousiasme est communicatif. Valérie Boudier fait partie de l’équipe de cet <i>Immersive Lab</i>, qui vient d’être créé à l&#8217;Institut national universitaire (INU) Champollion. Celle qui fut pendant une quinzaine d&#8217;années directrice pédagogique puis directrice éditoriale de KTM Advance, société pionnière du serious game<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='appendix' title='Les « serious games » en anglais ou « jeux sérieux » en français font appel aux&nbsp;(...)' id='nh1'>1</a>]</span>, &#171;&nbsp;se régale dans cette nouvelle fonction&nbsp;&#187;.</p>
<p>Il faut dire que le projet <i>Immersive Lab</i> est loin d’être anecdotique. Il fait partie du programme GameLabsNet, un réseau transnational qui réunit trois pays du Sud-Ouest de l&#8217;Europe (Espagne, Portugal et France) dans l&#8217;objectif de faciliter la transformation numérique des entreprises par le biais du serious game, de la réalité virtuelle et/ou augmentée. Six laboratoires universitaires ouvrent donc dans plusieurs villes européennes (Bidart, Pau, Bilbao, Madrid et Leiria au Portugal) et donc Albi.</p>
<p>&#171;&nbsp;Chaque laboratoire est spécialisé selon son bassin d&#8217;emploi. À Albi, nous sommes très tournés vers le monde industriel. À Bidart, il est implanté dans une école d&#8217;ingénieurs l&#8217;Estia<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='appendix' title='École supérieure des technologies industrielles.' id='nh2'>2</a>]</span> et se concentre donc sur la recherche et développement. À Pau, le lab s&#8217;adresse aux commerçants et aux artisans. C&#8217;est une boutique connectée&nbsp;&#187;, décrit Valérie Boudier. De la prise en main d&#8217;une machine-outil ou d&#8217;une imprimante 3D à la formation à la gestion des risques, les expériences virtuelles s’attaquent à des problématiques vraiment diverses.</p>
<h2>&#171;&nbsp;Une confrontation entre des jeunes plein d&#8217;idées et des industriels&nbsp;&#187;</h2>
<p><span class='spip_document_14676 spip_documents'>
<img loading="lazy" src='local/cache-vignettes/L650xH366/immersive_lab_2_good-41111.jpg?1638972544' width='650' height='366' alt="" /></span></p>
<p>Dans le laboratoire tarnais, on retrouve une dizaine de démonstrations de produits développés par le chercheurs et les doctorants du Serious Game Research Lab (SGRL) avec parfois des entreprises partenaires&nbsp;: &#171;&nbsp;La sociéte <a href="https://www.touleco-tarn.fr/Innovation-Le-Tarnais-Numix-construit-sa-croissance-grace-a-la,27074">Numix</a> présente un simulateur de gestion de crues. <a href="https://www.touleco.fr/Realite-virtuelle-Mimbus-annonce-un-partenariat-avec-Microsoft,27674" class='spip_out' rel='external'>Mimbus</a> des expériences en réalité virtuelle pour le domaine du bâtiment ou pour la découpe du poulet en boucherie. Il y a aussi, par exemple, Vrai Studio, une start-up de l&#8217;albigeois qui présente une expérience de serious game autour du tri de déchets&nbsp;&#187;, explique la spécialiste en EdTech<span class="spip_note_ref">&nbsp;[<a href='#nb3' class='spip_note' rel='appendix' title='Mot qui permet de regrouper jeux vidéos, serious games et e-learning' id='nh3'>3</a>]</span>.</p>
<p>En 2022, le laboratoire ouvrira ses portes aux professionnels pour plusieurs journées thématiques (sur la e-santé, l’hygiène-sécurité et une autre sur les métiers du futur) où &#171;&nbsp;il sera notamment question des CV en réalité virtuelle&nbsp;&#187;. L&#8217;objectif ultime du projet <i>Immersive Lab</i> est &#171;&nbsp;d&#8217;interconnecter les six laboratoires européens et pouvoir réaliser à distance les expériences des autres labs&nbsp;&#187;. Le lab albigeois va devenir le territoire d’expérimentation privilégié des étudiants en master Audiovisuel, Médias Interactifs Numériques, Jeux (<a href="https://www.univ-jfc.fr/masters/audiovisuel-medias-interactifs-numeriques-jeux" class='spip_out' rel='external'>Aminj</a>) dans lequel Valérie Boudier enseigne.</p>
<p>&#171;&nbsp;Ce lieu permet une confrontation entre des jeunes plein d&#8217;idées<span class="spip_note_ref">&nbsp;[<a href='#nb4' class='spip_note' rel='appendix' title='Ceux-ci viennent d’horizons divers (licence informatique mais aussi études&nbsp;(...)' id='nh4'>4</a>]</span> et des industriels. C&#8217;est merveilleux&nbsp;!&nbsp;&#187;, s&#8217;enflamme la néo-enseignante. Pour elle, ces étudiants &#171;&nbsp;porteurs d&#8217;avenir&nbsp;&#187; peuvent aider les entreprises à rester dans le coup de la transition numérique&nbsp;!<br class='autobr' />
<i>Matthias Hardoy</i></p>
<p><i>Sur la photo&nbsp;: Images de l&#8217;inauguration de l&#8217;Immersive Lab d&#8217;Albi, au coeur de l&#8217;Institut national universitaire (INU) Champollion d&#8217;Albi.  Crédit&nbsp;: Institut national universitaire (INU) Champollion d&#8217;Albi.</i></p></div>
<div class="article__notes surlignable"><h2 class="h2 pas_surlignable">Notes</h2><div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='appendix'>1</a>]&nbsp;</span>Les &#171;&nbsp;serious games&nbsp;&#187; en anglais ou &#171;&nbsp;jeux sérieux&nbsp;&#187; en français font appel aux mêmes approches qu&#8217;un jeu vidéo classique, mais ils dépassent la dimension du divertissement. Le serious game est un outil de formation, communication, simulation, etc.</p>
</div><div id='nb2'>
<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='appendix'>2</a>]&nbsp;</span>École supérieure des technologies industrielles.</p>
</div><div id='nb3'>
<p><span class="spip_note_ref">[<a href='#nh3' class='spip_note' title='Notes 3' rev='appendix'>3</a>]&nbsp;</span>Mot qui permet de regrouper jeux vidéos, serious games et e-learning</p>
</div><div id='nb4'>
<p><span class="spip_note_ref">[<a href='#nh4' class='spip_note' title='Notes 4' rev='appendix'>4</a>]&nbsp;</span>Ceux-ci viennent d&#8217;horizons divers (licence informatique mais aussi études d&#8217;infographie, de réalisation vidéo, de psychologie cognitive, etc.).</p>
</div></div>
<div class="forum_article">
<a href="#forum" id="forum"></a>
<div class="comments" id="comments">
</div>					<p class="forum_article__repondre"><a class="button" href="spip.php?page=forum&amp;id_article=32647" rel="noindex nofollow">Réagir à cet article</a></p>
</div>
</div>
<div class="article__aside">
<a class="auteur__logo auteur__logo--rond" href="_Matthias-Hardoy_">
<img loading="lazy" class='spip_logo spip_logos' alt='Matthias Hardoy' src="local/cache-vignettes/L70xH70/4e495c1b6ad0b2b1deb6ad33981890-0f310.jpg?1636734944" width='70' height='70' />
</a>
<div class="article__outils">
<div class="article__outils_colonne">
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien"
href="http://www.facebook.com/share.php?u=https://www.touleco-tarn.fr/Immersive-Lab-L-INU-Champollion-d-Albi-pese-dans-le-serious-game,32647" onclick="return bt_fb_click()" title="Partager sur Facebook">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://twitter.com/share?url=https://www.touleco-tarn.fr/Immersive-Lab-L-INU-Champollion-d-Albi-pese-dans-le-serious-game,32647&via=touleco&text=+Immersive+Lab.+L%27INU+Champollion+d%27Albi+p%C3%A8se+dans+le+%28serious%29+game+"  title="Partager sur Twitter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.touleco-tarn.fr/Immersive-Lab-L-INU-Champollion-d-Albi-pese-dans-le-serious-game,32647&title=++Immersive+Lab.+L%E2%80%99INU++Champollion+d%E2%80%99Albi+p%C3%A8se+dans+le+%28serious%29+game+&summary=%0ADans+le+cadre+d%E2%80%99un+projet+europ%C3%A9en%2C+l%E2%80%99Institut+national+universitaire+%28INU%29+Champollion+d%E2%80%99Albi+vient+d%E2%80%99ouvrir+un+laboratoire%2C+l%E2%80%99Immersive+Lab.+Il+doit+permettre+de+r%C3%A9fl%C3%A9chir+%C3%A0+l%E2%80%99acc%C3%A9l%C3%A9ration+de+la+transition+num%C3%A9rique+des+entreprises+gr%C3%A2ce+aux+serious+game+et+%C3%A0+la+r%C3%A9alit%C3%A9+virtuelle.+%0A%0ASon+enthousiasme+est+communicatif.+Val%C3%A9rie+Boudier+fait+partie+de+l%E2%80%99%C3%A9quipe+de+cet+Immersive+Lab%2C+qui+vient+d%E2%80%99%C3%AAtre+cr%C3%A9%C3%A9+%C3%A0+l%E2%80%99Institut+national+universitaire+%28INU%29+Champollion.+Celle+qui+fut+pendant+une+quinzaine+d%E2%80%99ann%C3%A9es+directrice+%28...%29%0A&source=Toul%C3%89co+Tarn" title="Partager sur Linkedin">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
</div>
<div class="article__outils_colonne">
<div class="article_outil">
<a class="article_outil__lien js-modalbox" href="spip.php?page=recommander&amp;id_article=32647" title="Recommander">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a class="article_outil__lien" href="#forum" title="Commenter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<button class="article_outil__lien button--reset" onclick="javascript:window.print();" title="Imprimer">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</button>
</div>
</div>
</div>
</div></div>
</article>					</div>
<aside class="page_aside">
<div class='ajaxbloc' data-ajax-env='nVD11RWaHsXZEtXusBDB6Qf1YzQNUi4fkbRH7CxAjScpEqSBppYvdQYrJv3qKHiDw7f2MJ8T1ZFn+SDUyxtzWLm2SD1TOGRUX9DlwGkd+Q6AMzqT14M7RDzaYnZJo/fCd5/KpjdKMTm80zdtNjvN8NxjyRp1XCbAcJTIc39WkQQF9Y4DzGevQvyg2VFnJiPsIKU5UbIFCdYAZEM0tfBJd+QMLIbExba/x51010gldS5OfM1ZBapuiAnYxeJ6xDoNeTV8Q/iNlFbQ/klCXSVN' data-origin="Immersive-Lab-L-INU-Champollion-d-Albi-pese-dans-le-serious-game,32647">
<div class="bloc bloc-onglets">
<ul class="etabs">
<li class="tab active"><a href="#btab1" class="js-noscroll active">EMPLOI/FORMATION</a></li>
<li class="tab"><a href="#btab2" class="js-noscroll">Agenda</a></li>
<li class="tab"><a href="#btab3" class="js-noscroll">Fil Eco</a></li>
</ul>
<div class="panel-container">
<div id="btab1" class="ctab  active" >
<p><a href="https://www.toulemploi.fr/Macon-H-F-a-Albi-81,32783">
Macon H/F à Albi (81)
</a></p>
<p><a href="https://www.toulemploi.fr/Electricien-d-equipement-du-batiment-H-F-a-Rodez-12,32773">
Electricien d’équipement du bâtiment H/F à Rodez (12)
</a></p>
<p><a href="https://www.toulemploi.fr/Monteurs-depanneurs-frigoristes-H-F-a-Beziers-34,32772">
Monteurs dépanneurs frigoristes H/F à Béziers (34)
</a></p>
<p><a href="https://www.toulemploi.fr/Macon-du-bati-ancien-H-F-a-Albi-81,32716">
Maçon du bâti ancien H/F à Albi (81)
</a></p>
<p><a href="https://www.toulemploi.fr/Technicien-d-installation-en-equipements-de-confort-climatique-H,32713">
Technicien d&#8217;installation en équipements de confort climatique H/F à Montauban (82)
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-EMPLOI-FORMATION-">Tous les articles « EMPLOI/FORMATION»</a></p>
</div>		<div id="btab2" class="ctab "   style="display: none;">
<p><a href="https://www.toulemploi.fr/Je-me-mets-en-piste-a-La-Llagone,32732">
<strong>16 décembre</strong>
-
Je me mets en piste à La Llagone
</a></p>
<p><a href="https://www.toulemploi.fr/Je-rencontre-Ronald-Mc-Donald-s-a-Auch,32733">
<strong>16 décembre</strong>
-
Je rencontre Ronald Mc Donald&#8217;s à Auch
</a></p>
<p><a href="https://www.toulemploi.fr/Je-participe-au-Youzful-job-dating-a-Perpignan,32700">
<strong>9 décembre</strong>
-
Je  participe au Youzful job dating à Perpignan
</a></p>
<p><a href="https://www.toulemploi.fr/Je-deviens-formateur-BTP-l-Afpa-de-Toulouse,32650">
<strong>9 décembre</strong>
-
Je deviens formateur BTP à l&#8217;Afpa de Toulouse
</a></p>
<p><a href="https://www.toulemploi.fr/Je-shop-mon-emploi-a-Ibos,32633">
<strong>2 décembre</strong>
-
Je &#171;&nbsp;shop&nbsp;&#187; mon emploi à Ibos
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-A-VOS-TABLETTES-76-">Tous les articles « Agenda»</a></p>
</div>		<div id="btab3" class="ctab "   style="display: none;">
<p><a href="https://www.touleco.fr/Le-retour-de-Stadium-Live-et-ses-visios-en-phygital,32766">
<strong>
19h00
-
</strong>
Le retour de Stadium Live et ses visios en phygital
</a></p>
<p><a href="https://www.touleco.fr/Narbonne-cree-un-bureau-des-tournages,32796">
<strong>
18h30
-
</strong>
Narbonne crée un bureau des tournages
</a></p>
<p><a href="https://www.touleco.fr/Agroalimentaire-L-usine-gersoise-de-Danone-fabriquera-des,32789">
<strong>
18h21
-
</strong>
Agroalimentaire. L&#8217;usine gersoise de Danone change de crémerie
</a></p>
<p><a href="https://www.touleco.fr/Un-revenu-de-base-en-Haute-Garonne-pour-les-18-24-ans,32793">
<strong>
17h46
-
</strong>
Un revenu de base testé en Haute-Garonne pour les 18-24 ans
</a></p>
<p><a href="https://www.touleco.fr/Club-de-la-Presse-Occitanie-Olivier-Roirand-redevient-president,32798">
<strong>
17h45
-
</strong>
Olivier Roirand élu président du Club de la Presse Occitanie
</a></p>
<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles « Fil Eco»</a></p>
</div>	</div>
</div><data id="mj-w-res-data" data-token="81f7396b8d7046cdb68f4d1e1e1a07af" class="mj-w-data" data-apikey="nTb" data-w-id="l1K" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="450" data-statics="statics"></data>
<div class="mj-w-button mj-w-btn bg-primaire" data-token="81f7396b8d7046cdb68f4d1e1e1a07af"
style="font-family: Ubuntu, Helvetica; color: white; padding: 0 25px; text-align: center; vertical-align: middle; display: inline-block; border-radius: 3px;  width: 300px; margin: 1.5em 0.5em;">
<div style="display: table; width: 100%;">
<div style="display: table-cell; vertical-align: middle; padding:0.5em 0;">
<div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; text-align: center; font-size: 14px;">
<strong>ABONNEZ-VOUS À LA NEWSLETTER<br>DE TOULÉCO TARN !</strong>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=19");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa35be32&amp;cb=1623069116196758048' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=19&amp;cb=900676233178217715&amp;n=aa35be32' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=33");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a583ece8&amp;cb=337202146657364796' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=33&amp;cb=72331064075971840&amp;n=a583ece8' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=34");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ae3949e1&amp;cb=59557141544321838' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=34&amp;cb=548795160603351176&amp;n=ae3949e1' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=95");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa951426&amp;cb=2357603230106216158' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=95&amp;cb=2668213838672548453&amp;n=aa951426' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=96");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a5c414ff&amp;cb=1373377602218838658' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=96&amp;cb=1030255163934766146&amp;n=a5c414ff' border='0' alt='' /></a></noscript>
</div></div>					</aside>
</div>
</div>
</div>
<div class="page_extra">
<div class="page_container page_extra__container">
</div>
</div>
<div class="page_extra2">
<div class="page_container page_extra2__container">
<div class="extra2_article">
<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur le même sujet</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Grace-au-plan-de-relance-national-l-Isae-Supeaero-se-renove,32739"> Grâce au plan de relance national, l&#8217;Isae-Supeaero se rénove</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/La-region-lance-une-filiere-biotherapie-innovation,32750">La région Occitanie lance une filière biothérapie innovation</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Le-4e-Transfo-Digital-Day-de-l-agence-Ad-Occ,32751">La quatrième édition du Transfo Digital Day de l&#8217;agence Ad&#8217;Occ</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Convention-Europe-Afrique-a-Toulouse,32722">À Toulouse, l&#8217;Adec-NS se penche sur les relations Europe-Afrique du Nord </a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Toulouse-200-postes-a-pourvoir-lors-d-un-escape-game,32699">Toulouse&nbsp;: 200 postes à pourvoir lors d&#8217;un escape game&nbsp;!</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=1318%7C582%7C304">Tous les articles <strong>&laquo;&nbsp;Numérique, Enseignement supérieur, Recherche &amp; Développement&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur la même entreprise</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/A-l-INU-Champollion-on-ecrit-sa-formation-autrement,30257">À l’INU Champollion, on écrit sa formation autrement</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco-tarn.fr/Innovation-Le-Tarnais-Numix-construit-sa-croissance-grace-a-la,27074">Innovation. Le Tarnais Numix construit sa croissance grâce à la réalité augmentée</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=2598%7C3055">Tous les articles <strong>&laquo;&nbsp;Numix, Institut national universitaire Champollion &nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Du même auteur</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Avec-la-marque-Fabrique-en-Occitanie-la-Region-veut-mettre-plus,32704">Avec la marque Fabriqué en Occitanie, la Région veut mettre plus en lumière sa production artisanale</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/CCi-de-Toulouse-Le-mandat-de-Patrick-Piedrafita-officiellement,32690">CCI de Toulouse. Le mandat de Patrick Piedrafita officiellement lancé </a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Lancement-du-Guide-de-la-creatrice-d-entreprise-N-ayez-pas-peur,32683">Lancement du Guide de la créatrice  d&#8217;entreprise&nbsp;: &#171;&nbsp;N&#8217;ayez pas peur d&#8217;avoir de l&#8217;ambition&nbsp;&#187;</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/La-Toulousaine-Pass-Passion-veut-creer-une-passerelle-entre,32641">Pass Passion veut créer &#171;&nbsp;une passerelle entre artisanat, industries et services&nbsp;&#187; depuis Toulouse</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Frederic-Armand-Club-de-la-com-En-40-ans-nous-nous-sommes,32561">Frédéric Armand, Club de la com&nbsp;: &#171;&nbsp;En 40&nbsp;ans, nous nous sommes beaucoup professionnalisés&nbsp;&#187;</a></li>
</ul>
<a class="extra2_bloc__lien" href="_Matthias-Hardoy_">Tous les articles de <strong>Matthias Hardoy</strong></a>
</div></div>			</div>
</div>
<footer class="page_footer">
<div class="page_container page_footer__container">
<div class="footer_abonnement block-link-parent">
<span class="footer_abonnement__intro">Toute l'offre ToulÉco<br>en numérique pour</span>
<span class="footer_abonnement__prix">5 €/mois</span>
<span class="footer_abonnement__lien"><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="block-link spip_out">S'abonner</a></span>
</div>
<div class="footer_plan">
<ul class="footer_plan__liens2">
<li><a href="spip.php?page=mon-compte">Mon compte</a></li>
<li><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="spip_out">Abonnement</a></li>
<li><strong><a href="https://boutique.touleco.fr/" class="spip_out">Boutique</a></strong></li>
</ul>
<a rel="me" href="https://mamot.fr/@touleco" style="display: none;">Mastodon</a>
</div>
<div class="footer_liens">
<p class="footer_liens__titre">Suivez nous</p>
<div class="footer_liens__liens">
<a href="https://www.linkedin.com/company/touleco/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEco/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEco" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
<div class="block-link-parent">
<p class="footer_liens__titre"><a href="Les-newsletters,24926" class="block-link">Newsletter</a></p>
<p class="footer_liens__texte">Recevez quotidiennement et gratuitement toute l'actualité Toulousaine</p>
</div>
</div>			</div>
</footer>
<div class="page_url only-print">
Source : https://www.touleco-tarn.fr/Immersive-Lab-L-INU-Champollion-d-Albi-pese-dans-le-serious-game,32647
</div>
</div>
<script type="text/javascript">
        tarteaucitron.user.analyticsUa = 'UA-15861443-1';
        tarteaucitron.user.analyticsMore = function () {  };
        (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
                	</script>
</body></html>